<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><!--[if IE 7]><html class="ie7" lang="en"><![endif]--><!--[if IE 8]><html class="ie8" lang="en"><![endif]--><!--[if IE 9]><html class="ie9" lang="en"><![endif]--><!--[if gt IE 9]><!--><html lang="en"><!--<![endif]--><head prefix="og: http://ogp.me/ns#"><!-- no Optimizely site setting --><script src="//www.krmg.com/dolphin/js/"></script><title>Tennessee couple meets firemen who saved them during... | www.krmg.com</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"aaf23b031f","agent":"","transactionName":"MQYHNRZYCkZVBxcKVghMIxQKWhBcWwpMAVwSFwATB1gHXVFKFQpcERBfIwFNEFBGMgoGTkgEABU=","applicationID":"2789804","errorBeacon":"bam.nr-data.net","applicationTime":4}</script><meta name="google-site-verification" content="blaysJ2_-LsYEPIANv5pTu-ZA4AIA3v8zNXh3ah9vts" /><meta name="apple-mobile-web-app-title" content="krmg" /><!-- templates/common/web/includes/extended_meta.html --><meta name="description" content="A Tennessee couple had an emotional reunion Wednesday with the firefighters who rescued them during the fires in Gatlinburg." /><meta name="keywords" content="cox_shared,cox_news,cox_irresistible,cox_feelgood,bd_stub" /><meta name="cmg_revpath" content="/re/292/3557598/news/news/national/tennessee-couple-meets-firemen-who-saved-them-duri/ntQfk/" /><meta property="og:title" content="Tennessee couple meets firemen who saved them during..." /><meta property="og:url" content="http://www.krmg.com/news/news/national/tennessee-couple-meets-firemen-who-saved-them-duri/ntQfk/" /><meta property="og:description" content="A Tennessee couple had an emotional reunion Wednesday with the firefighters who rescued them during the fires in Gatlinburg." /><link rel="image_src" href="http://media.cmgdigital.com/shared/theme-assets/192014/www.krmg.com_d1816e29acb64080a7b1010a14dbeee6.png" /><meta property="vr:canonical" content="http://www.krmg.com/news/news/national/tennessee-couple-meets-firemen-who-saved-them-duri/ntQfk/" /><meta property="og:type" content="article" /><meta property="og:image" content="http://media.cmgdigital.com/shared/img/photos/2016/12/23/57/60/Sevierville.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Tennessee couple meets firemen who saved them during Gatlinburg fire" /><meta name="twitter:description" content="A Tennessee couple had an emotional reunion Wednesday with the firefighters who rescued them during the fires in Gatlinburg." /><meta name="twitter:image" content="http://media.cmgdigital.com/shared/lt/lt_cache/resize/120x120/img/photos/2016/12/23/57/60/Sevierville.jpg" /><meta name="twitter:site" content="@KRMGtulsa" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.krmg.com/news/news/national/tennessee-couple-meets-firemen-who-saved-them-duri/ntQfk/" /><link rel="shortcut icon" href="http://media.cmgdigital.com/shared/theme-assets/192014/www.krmg.com_fed679f22e9d4875b03f700bade79313.ico" /><link rel="apple-touch-icon" href="http://media.cmgdigital.com/shared/theme-assets/192014/www.krmg.com_a0783bb0585d41178c25a3ee844068ad.png" /><link href="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/css/core.css?version=2016-12-20" rel="stylesheet" type="text/css" media="screen" /><link href="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/css/podcast/cmg.podcast.css?version=" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/css/layout.css?version=2016-12-22" type="text/css" media="screen" charset="utf-8" /><link rel="stylesheet" href="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/css/utility.css?version=2016-12-22" type="text/css" media="screen" charset="utf-8" /><link rel="stylesheet" href="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/css/modules.css?version=2016-12-22" type="text/css" media="screen" charset="utf-8" /><link rel="stylesheet" href="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/css/typography.css?version=2016-12-22" type="text/css" media="screen" charset="utf-8" /><link rel="stylesheet" href="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/css/widgets.css?version=2016-12-22" type="text/css" media="screen" charset="utf-8" /><link rel="stylesheet" href="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/css/font-awesome.min.css?version=2016-12-22" type="text/css" media="screen" charset="utf-8" /><link rel="stylesheet" href="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/site/www_krmg_com/css/site.css?version=2016-12-22" type="text/css" media="screen" charset="utf-8" /><link rel="stylesheet" href="http://media.cmgdigital.com/shared/theme-assets/192014/www.krmg.com_9b8e7988f1134f5380d6d7d44bbaacb1.css?version=2016-12-22" type="text/css" media="screen" charset="utf-8" /><link rel="stylesheet" href="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/css/print.css?version=2016-12-22" type="text/css" media="print" charset="utf-8" /><link rel="stylesheet" type="text/css" href="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/css/vendor/livefyre.css" /><style type="text/css">
        .cmHeaderWrap,
        .cmNavigation,
        .cmSubHeaderWrap,
        .cmBodyWrap,
        .cmInnerFooterWrap,
        .cmOuterFooterWrap{min-width:970px}
        .cmContainer9{width:970px}
    </style><!-- no dtm site setting --><script type="text/javascript" src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/core.wired.js?version=2016-12-20"></script><script type="text/javascript" src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/podcast/cmg.podcast.js?version="></script><script type="text/javascript" src="http://www.krmg.com/dolphin/js/"></script><script>
    cmg.mediaurl = 'http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/';
    cmg.site_meta = {
        domain: 'www.krmg.com',
        media_type: 'radio',
        site_name: 'krmg',
        premium_status: ''
    };
    var marimo_url = '/marimo/';
    var site_domain = 'www.krmg.com';
    cmg.ajax_include_url = '/common/ajax-include/';

    
    
        cmg.janrain_capture_server = 'https://users.cmgdigital.com';
        cmg.janrain_js_url = 'widget-cdn.rpxnow.com/load/login.cmgdigital.com';
        cmg.janrain_app_id = '6z4jnndkpe6dmfx7vdg4c7hkmz';
        cmg.janrain_federate_server = 'https://sso.cmgdigital.com';
        cmg.janrain_client_id = "7gm5zgsepkcbgx4nwmwapnn9bbz4qpfa" || 'qyynzpmgrk4kgx5yg2kfurbnk639qfcf';
    

    
    
</script><script>
    cmg.query(document).ajaxError(function(evnt, jqxhr) {
        var error;
        try { error = JSON.parse(jqxhr.responseText); }
        catch(e) { error = jqxhr.responseText; }
        console && console.error && console.error('ajax error:', error);
    });
    
    cmg.error_dialog = function(msg) {
        cmg.query('<div/>').addClass('cmErrorDialog')
            .text(msg = msg || 'Oops, something went wrong. Please reload the page and try again.')
            .appendTo('body');
    };
    cmg.get_cookie = function get_cookie(name) {
        var cookie_array = document.cookie.split(';');
        var cookie_regex = new RegExp('^ *' + name + '="?([^"]+)"?');
        for (var x in cookie_array) {
            if(!cookie_array.hasOwnProperty(x)) continue;
            var match = cookie_array[x].match(cookie_regex);
            if(match){
                return match[1];
            }
        }
    };
    cmg.parse_qs = function parse_qs(str) {
        if (!str) { return {}; }
        if (str[0] === '?') { str = str.slice(1); }
        var ret = {};
        var query_args = str.split('&');
        for (var key in query_args) {
            if (!query_args.hasOwnProperty(key)) { continue; }
            var tuple = query_args[key].split('=');
            ret[tuple[0]] = tuple[1];
        }
        return ret;
    };
    
    cmg.query.ajax_includes = function(fun) { cmg.query(document).bind('ajax_includes', fun); };
    
    var metrics_signin = 0;

    
    cmg.query.ajaxSetup({ cache: true });
</script><script>

cmg.update_auth_message = function() {
    var id = '#cmJanrainAuthLinks';
    var cookie = cmg.query.cookie('ur_name', {path:'/'});
    if (typeof cookie === 'string' && (typeof janrain !== 'undefined') && janrain.capture && janrain.capture.ui && janrain.capture.ui.hasActiveSession()) {
        if (cookie.length > 15) {
            cookie = cookie.slice(0,12) + '...';
        }
        // This kill the quotes that are returned by janrain on the screen name
        var clean_cookie = cookie.replace(/"/g,"");
        this.query.cookie('ur_name', clean_cookie);
        
        
            this.query(id+' .cmUserAuthed a:first-child').text(clean_cookie);
        

        this.query(id+' .cmUserAuthed').show();
        this.query(id+' .cmUserAnonymous').hide();
    } else {
        this.query(id+' .cmUserAuthed').hide();
        this.query(id+' .cmUserAnonymous').show();
    }
    this.query('#cmHeaderUserRegistration').css('visibility', 'visible');
};
</script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/loginClient/lib/loginClient.js"></script><script>
    janrain.init();
    janrain.on('cmg_ready', cmg._(cmg.update_auth_message).bind(cmg));
    janrain.settings.capture.backplaneBusName = 'coxmediagroup.com';
    janrain.settings.capture.backplaneVersion = 1.2;
    </script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/jquery.cmfullwidth.js"></script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/cmnav.js"></script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/jquery.ui.core.min.js"></script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/jquery.ui.widget.min.js"></script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/jquery.ui.mouse.min.js"></script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/jquery.ui.position.min.js"></script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/jquery.ui.datepicker.min.js"></script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/writeCapture.js"></script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/jquery.writeCapture.js"></script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/mustache.js"></script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/marimo.js"></script><script>marimo.init(cmg.query);</script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/widgets/comments.js"></script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/widgets/moderation.js"></script><style id="cm-adutil-styles"></style><script>(function(){var $jsi={};if(flipper.is_active('yieldbot')){window.ybotq=window.ybotq||[];}else{window.ybotq={push:function(cb){cb();}};}}());</script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script>
    var googletag = googletag || {},
        ybotq = ybotq || [];

    googletag.cmd = googletag.cmd || [];
    cmg.harmony = Harmony({
        forceLog: flipper.is_active('reqctrl')
    });
    cmg.ads.size.expand();

    

    ybotq.push(function () {
        googletag.cmd.push(function () {
            var urlparams,
                pubads = googletag.pubads();

            pubads.set('page_url', location.href);
            pubads.collapseEmptyDivs(true);

            
        });
    });
</script><script>
    if (marimo.$('html').is('[class^=ie]')) {
        cmg.query(document).ready(function(){
            setTimeout(cmg.writeCaptureForceFlush, 500);
        });
    }
    cmg.writeCaptureForceFlush = function (t) {
        t = t || 1000;
        for (var cb in __document_write_ajax_callbacks__) {
            if (__document_write_ajax_callbacks__.hasOwnProperty(cb)) {
                __document_write_ajax_callbacks__[cb]();
            }
        }
        if (Object.keys(__document_write_ajax_callbacks__).length > 0) {
            window.setTimeout(cmg.writeCaptureForceFlush, 1000);
            } else {
            window.setTimeout(cmg.writeCaptureForceFlush, t + 1000);
        }
    };
    cmg.query(document).ready(function(){
        cmg.query(document).on('click', 'a.cmNeedsNext', function(e){
            e.preventDefault();
            var new_url = url_with_next(cmg.query(this).attr('href'));
            window.location = new_url;
        });
        cmg.query(document).on('submit', 'form.cmNeedsNext', function(e){
            add_next_params(cmg.query(this));
        });
    });
    cmg.query.ajax_includes(function() {
        cmg.query('.cmNeedsNext').each(function() {
            add_next_params(cmg.query(this));
        });
    });
    function add_next_params(el) {
        
        var attr = el.attr('action') ? 'action' : 'href';
        var existing_url = el.attr(attr);
        el.attr(attr, url_with_next(existing_url));
    }
    function url_with_next(url) {
        

        
        url = url.replace(/\?next=?&/, '?').replace(/&next=?&/, '&').replace(/[?&]next=?$/, '').replace(/[?&]next=?#/, '#');

        var next_param = get_param('next', url);
        if(next_param)  // Johnny 5
            return url;

        var connector = (url.match(/\?/)) ? "&" : "?";
        var next_val = window.location.pathname + window.location.search + window.location.hash;
        return url + connector + 'next=' + encodeURIComponent(next_val);
    }
    function get_param(name, url){
        var m = RegExp('[?&]' + name + '=([^&^#]*)').exec(url);
        return m && decodeURIComponent(m[1].replace(/\+/g, ' '));
    }
</script><script>
    
    cmg.query(function() {
        var NUM_RETRIES = 3;
        var URL_ATTR = 'data-href';
        var REPLACE_SELECTOR = 'span.cmAjaxInclude';
        var urls = [];
        cmg.query(REPLACE_SELECTOR).each(function(){
            url = cmg.query(this).attr(URL_ATTR);
            if (url) {
                urls.push(url);
            }
        });
        if (urls.length > 0) {
            var retriesLeft = NUM_RETRIES;
            var settings = {
                type: "GET",
                url: cmg.ajax_include_url,
                cache: false,
                data: { urls: JSON.stringify(urls) },
                dataType: 'json',
                success: function(data, textStatus, xhr) {
                    errorUrls = [];
                    cmg.query.each(data, function(url, response) {
                        if (response.status === 200) {
                            var span = cmg.query(REPLACE_SELECTOR + '[' + URL_ATTR + '="' + url + '"]');
                            span.replaceWith(response.content);
                        } else {
                            errorUrls.push(url);
                        }
                    });

                    
                    if (errorUrls.length > 0) {
                        settings.data.urls = JSON.stringify(errorUrls);
                        settings.error();
                    }

                    if (errorUrls.length === 0 || retriesLeft === 0) {
                        cmg.query(document).trigger('ajax_includes');
                    }
                },
                error: function(xhr, textStatus, errorThrown) {
                    if (retriesLeft > 0) {
                        retriesLeft -= 1;
                        cmg.query.ajax(settings);
                    }
                }
            };
            cmg.query.ajax(settings);
        }
    });
</script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/chartbeat_topwidget.js"></script><script src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/ndn_script_injector.js"></script><!-- Begin comScore Tag --><script type="text/javascript">
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "6035944" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6035944&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- begin google analytics --><script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', "UA-12967861-21"]);
      _gaq.push(['_trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script><!-- end google analytics -->



<script type="text/javascript" src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/jquery.ui.dialog.min.js"></script>
<script type="text/javascript" src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/jquery.cmlightbox.js"></script>
<script type="text/javascript" src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/cmwidgets.js"></script>
<script type="text/javascript" src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/qualtrics.js?zid=ZN_5ok8iNwpHe5zmNT&rate=100"></script>
<script type="text/javascript" src="http://cdn-social.janrain.com/social/janrain-social.min.js"></script>





    
    
    

    
    
        <script>
            var pm_pgtp = "desktop-article";
        </script><script type="text/javascript" src="http://widget.perfectmarket.com/cox-network/load.js"></script><script type="text/javascript">
    cmg.object_meta.topics = [
        "cox_shared","cox_news","cox_irresistible","cox_feelgood","bd_stub"
    ];
</script><meta name="news_keywords" content="cox_shared, cox_news, cox_irresistible, cox_feelgood, bd_stub"/></head><body id="story_3557598" class="cmBody story_detail theme-background-color theme-background-image"><script type="text/javascript">
        marimo.add_widgets([]);
        
        marimo.make_request();
        marimo.emit('widgets_added');
    </script><!-- begin jstrials_header block --><div id="writecapture52088584"></div><script type="text/javascript">
    marimo.emit('writecapture52088584_ready');
    marimo.add_widget({"wc_compatibility_mode": false, "html": "$NEWLINE            $NEWLINE                $NEWLINE$NEWLINE$NEWLINE$NEWLINE$NEWLINE$NEWLINE    $NEWLINE    $NEWLINE        $NEWLINE    $NEWLINE$NEWLINE            $NEWLINE        ", "id": "writecapture52088584", "widget_prototype": "writecapture_widget"});
</script><!-- end jstrials_header block --><!-- retargeting header --><div id="writecapture43476176"></div><script type="text/javascript">
    marimo.emit('writecapture43476176_ready');
    marimo.add_widget({"wc_compatibility_mode": false, "html": "$NEWLINE            $BEGINSCRIPT>(function() {$NEWLINEvar _fbq = window._fbq || (window._fbq = []);$NEWLINEif (!_fbq.loaded) {$NEWLINEvar fbds = document.createElement('script');$NEWLINEfbds.async = true;$NEWLINEfbds.src = '//connect.facebook.net/en_US/fbds.js';$NEWLINEvar s = document.getElementsByTagName('script')[0];$NEWLINEs.parentNode.insertBefore(fbds, s);$NEWLINE_fbq.loaded = true;$NEWLINE}$NEWLINE_fbq.push(['addPixelId', '813283182020885']);$NEWLINE})();$NEWLINEwindow._fbq = window._fbq || [];$NEWLINEwindow._fbq.push(['track', 'PixelInitialized', {}]);$NEWLINE$ENDSCRIPT$NEWLINE<noscript><img height=\"1\" width=\"1\" alt=\"\" style=\"display:none\" src=\"https://www.facebook.com/tr?id=813283182020885&amp;ev=PixelInitialized\" /></noscript>$NEWLINE<!-- Google Code for Remarketing Tag -->$NEWLINE        ", "id": "writecapture43476176", "widget_prototype": "writecapture_widget"});
</script><!-- end retargeting header --><div id="fb-root"></div><script type="text/javascript">
    window.fbAsyncInit = function() {
      cmg.query(document).ready(function() {
          cmg.query(document).trigger("fb_loaded");
      });

    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script><!-- begin body_wrap_outer block --><!-- begin ad_rp06 block --><div class="adgeletti-ad-div RP06 bp-0px-infinity" id="adgeletti-ad-div-RP06-0px-infinity" style="display:none"></div><!-- end ad_rp06 block --><!-- begin ad_rp07 block --><div class="adgeletti-ad-div RP07 bp-0px-infinity" id="adgeletti-ad-div-RP07-0px-infinity" style="display:none"></div><!-- end ad_rp07 block --><!-- begin cmHeaderWrap block --><!-- header000.html --><div id="cmSiteSwitchHead" class="cmSiteSwitch" style="display:none"><a href="http://krmg.com/mobilesite?return=%2Fnews%2Fnews%2Fnational%2Ftennessee-couple-meets-firemen-who-saved-them-duri%2FntQfk%2F" class="cmMobileSiteLink" onClick="s.tl(this,'o','view mobile - top');"><p><span>View mobile site</span></p></a></div><noscript><div id="cmSiteSwitchHeadNS" class="cmSiteSwitch"><a href="http://krmg.com/mobilesite?return=%2Fnews%2Fnews%2Fnational%2Ftennessee-couple-meets-firemen-who-saved-them-duri%2FntQfk%2F" class="cmMobileSiteLink"><p><span>View mobile site</span></p></a></div></noscript><script type="text/javascript">
var mobUserAgentPttn = new RegExp("iphone|ipod|android|blackberry|symbian|nokia|sonyericsson|sie-|opera\ mini|portalmmm/|windows\ ce|windows\ phone|iemobile|up.browser|up.link|802sh|alcatel-|amoi-|attws|au-mic|audiovox|avantgo|benq|cdm-|ericsson|ericy-|gs308|hitachi-p300|htc-|i-2100|kwc-|lg-|lg/u|lge-|lge/u|lowestcd|mo0|mobilephone|mot-|motorola|n5-10|nec-|opwv|owg1|palm|panasonic|pg-c|philips|pls|pm-|pn-215|profile/midp|qci-|rl-|rpt-httpclient|sagem|samsung|sanyo|sch-a|sch-n|scp-|sec-|sendox|sgh|sharp|smartphone|spha|v60t|vi600|vk530|vm4050|vodafone|wapper|wildseed|winwap-pro".replace(/ /g, "\\s"), "i");
var mobBlacklistPttn = new RegExp("^/(ads|alerts|answers|audioclips|bands|categories|categories|events|documents|drinkspecials|events|features|forums|instruments|maps|mp3|lsp|onthestreet|places|playlists|podcasts|polls|pr|qa|questionnaires|recipes|restaurants|restaurants|specials|search|songs|special_coverage|staff|stories|traffic|tumble)".replace(/ /g, "\\s"), "i");

if(mobUserAgentPttn.test(navigator.userAgent) && !mobBlacklistPttn.test(location.pathname)){
    document.getElementById('cmSiteSwitchHead').style.display = "block";
}
</script><div class="cmMainContainer "><div class="cmContainer9"><div class="cmHeaderWrap cmCol9"><!-- begin cmHeaderWrap block --><!-- header001.html --><div class="cmHeaderCap cmClearfix theme-header-cap-background theme-header-cap-font-color theme-header-cap-link-color"><div class="cmHeaderCapInner"><div class="cmHeaderCap001"><p>Follow us on</p><ul class="cmSocialMediaLinks cmFloatLeft"><li><a href="http://www.facebook.com/KRMGtulsa"><span class="sprite sharing iconFacebook">&nbsp;</span></a></li><li><a href="http://twitter.com/KRMGtulsa"><span class="sprite sharing iconTwitter">&nbsp;</span></a></li><li><a href="https://plus.google.com/110429180800464446135/"><span class="sprite sharing iconGooglePlus">&nbsp;</span></a></li><li><a href="http://tunein.com/radio/KRMG-1023-s35154/"><span class="sprite sharing iconTuneIn">&nbsp;</span></a></li></ul></div><div class="cmHeaderCap010"><p class="cmPosStatement">Tulsa&#39;s 24-Hour News, Weather and Traffic</p></div><div class="cmHeaderCap020" style="margin-bottom: -13px"><div id="cmHeaderUserRegistrationContainer"><div id="cmHeaderUserRegistration"><div id="cmJanrainAuthLinks"><p class="cmUserAuthed">
                    Hi, <a href="/profile/edit/private"></a> (<a class="capture_end_session cmLogout" href="/auth/logout">not you?</a>) | <a href="/profile/edit/private">Member Center</a> | <a class="capture_end_session cmLogout" href="/auth/logout">Sign Out</a></p><p class="cmUserAnonymous"><a href="#" class="cmOpenJanrainModal">Sign In | Register</a></p></div></div></div></div></div></div><div id="cmHeaderMainContainer" class="cmClearfix theme-header-background"><div id="cmHeaderLogoContainer"><a href="/" title="www.krmg.com"><img src="http://media.cmgdigital.com/shared/theme-assets/192014/www.krmg.com_d1816e29acb64080a7b1010a14dbeee6.png" name="cmHeaderLogo" id="cmHeaderLogo"
        alt="KRMG" /></a></div><div id="cmNowPlayingWidget"><div class="cmNowPlayingIcon"></div><a class="cmNowPlayingRecentAds theme-header-radio-ad-link-color" href="/lsp/ads/">recent on-air advertisers</a><div id="cmNowPlayingStreaming" class="cmNowPlayingSummary" style="display:none;"><img src="" id="cmNowPlayingImage" alt="Now Playing" class="cmDarkBoxShadow cmPhotoBorderWhite" style="display:none;" /><h3 id="cmNowPlayingHeader">Now Playing</h3><span id="cmNowPlayingTitle"><a href="javascript:void(0);"></a></span><br /><span id="cmNowPlayingSubtitle"><a href="javascript:void(0);"></a></span></div><div id="cmNowPlayingDefault" class="cmNowPlayingSummary"><h3 id="cmNowPlayingDefaultHeader">Now Playing</h3><span id="cmNowPlayingDefaultTitle">News-Talk 740 KRMG</span><br /><span id="cmNowPlayingDefaultSubtitle">Tulsa's 24-Hour News, ...</span></div><script type="text/javascript">
            cmg.query(function() {
                cmg.query('.cmListenLiveButton').click(function() {
                    window.open(
                        this.href,
                        'playerlivepopup',
                        'width=974,height=450,location=0,menubar=0,resizable=0,scrollbars=0,status=0,toolbar=0'
                    );
                    return false;
                });
            });
        </script><a href="/stream/" class="cmListenLiveButton"><span>Listen Live</span></a></div><script type="text/javascript">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</script><div id="cmWeatherWidget"></div><script type="text/javascript">
                    
                    function weather_jsonp_cb(data) {
                        var html = data['html'];
                        if (html) {
                            cmg.query('#cmWeatherWidget').html(html);
                        }
                    }
                    var widget_path = '/weather/widget/';
                    
                    var request_url = 'http://' + site_domain + widget_path;
                    cmg.query.ajax({
                        url: request_url,
                        method:'GET',
                        accepts:'text/javascript',
                        data: {format:'jsonp', callback:'weather_jsonp_cb'},
                        dataType:'script',
                        error: function() { },
                        success: function() {
                            
                        }
                    });
                </script><div id="cmSearchForm" class="cmFloatRight cmClearfix"><form action="/search/" method="get" class="search_form" autocomplete="off"><p><input type="text" id="q" name="q" value=""><button type="submit">Search</button><script type="text/javascript">
            cmg.query(function(){
                var search_fields = document.querySelectorAll("[name=q]");

                for (var i=0; i < search_fields.length; i++) {
                    search_fields[i].setAttribute("value", cmg.utility.loc_query('q'));
                }
            });
        </script></p></form></div></div><!-- header003.html --><div class="cmNavigation cmLeftFloat cmClearfix theme-navigation-background"><ul class="cmSiteNav"><li class="cmPrimaryNavMenu"><a href="/">Home</a></li><li class="cmPrimaryNavMenu"><a href="/s/news/">News</a><ul class="cmSubNav"><li class="cmSubNavMenu"><a href="/list/news/local/latest-news/aCk/">Top Stories</a></li><li class="cmSubNavMenu"><a href="/s/news/state-region/">Oklahoma News</a></li><li class="cmSubNavMenu"><a href="/s/news/us-news/">US News</a></li><li class="cmSubNavMenu"><a href="/s/news/world-news/">World News</a></li><li class="cmSubNavMenu"><a href="/breaking-news/info/">Breaking News Text Alerts</a></li></ul></li><li class="cmPrimaryNavMenu"><a href="/s/weather/">Weather</a><ul class="cmSubNav"><li class="cmSubNavMenu"><a href="http://www.krmg.com/s/weather/#weather-5-day-forecast">5-Day Forecast</a></li><li class="cmSubNavMenu"><a href="http://www.krmg.com/s/weather/#interactive-radar">KRMG NexRad HD Radar</a></li><li class="cmSubNavMenu"><a href="/news/weather/storm-center/take-action-be-prepared-severe-weather-season-thes/nW3BQ/">Severe Weather Preparedness</a></li><li class="cmSubNavMenu"><a href="/news/weather/take-action-tips-help-avoid-illness-during-summer-/ngDTY/">TAKE ACTION: Avoid illness during the summer heat</a></li><li class="cmSubNavMenu"><a href="/news/weather/take-action-be-prepared-winter-weather-these-tips/nTTtn/">Winter Weather Tips</a></li><li class="cmSubNavMenu"><a href="/stormcenter-alerts/info/">Severe Weather Text Alerts</a></li><li class="cmSubNavMenu"><a href="http://www.krmg.com/school-closings/search/">School/Business/Church Closings</a></li><li class="cmSubNavMenu"><a href="/videos/weather/krmg-live-news-and-weather/lDSK/">LIVE StormCenter Chase Cameras</a></li></ul></li><li class="cmPrimaryNavMenu"><a href="/s/traffic/">Traffic</a><ul class="cmSubNav"><li class="cmSubNavMenu"><a href="http://www.cityoftulsa.org/live-traffic-report.aspx">Accidents in Tulsa</a></li><li class="cmSubNavMenu"><a href="http://www.okladot.state.ok.us/newsmedia/traffax/tulsa/">Current ODOT Construction Projects</a></li><li class="cmSubNavMenu"><a href="http://www.oktraffic.org/cam_agree.php">Traffic Cameras</a></li><li class="cmSubNavMenu"><a href="http://gasbuddy.com/">Find the lowest gas prices</a></li><li class="cmSubNavMenu"><a href="/documents/2013/apr/02/tpd-collision-report-form/">Accident Report Form</a></li><li class="cmSubNavMenu"><a href="/red-alert-traffic/info/">Red Alert Traffic Texts</a></li></ul></li><li class="cmPrimaryNavMenu"><a href="http://www.krmg.com/weblogs/krmg-morning-news-blog/">The KRMG Morning News</a><ul class="cmSubNav"><li class="cmSubNavMenu"><a href="http://www.krmg.com/weblogs/behind-scenes-krmgs-russell-mills/">Behind the Scenes Blog</a></li></ul></li><li class="cmPrimaryNavMenu"><a href="http://jamiedupree.blog.krmg.com/">JAMIE DUPREE</a><ul class="cmSubNav"><li class="cmSubNavMenu"><a href="https://twitter.com/intent/user?screen_name=jamiedupree">Jamie Dupree on Twitter</a></li></ul></li><li class="cmPrimaryNavMenu"><a href="http://www.krmg.com/events/">Inside</a><ul class="cmSubNav"><li class="cmSubNavMenu"><a href="http://www.krmg.com/s/bios/">KRMG Air Staff</a></li><li class="cmSubNavMenu"><a href="http://www.krmg.com/form/send-us-your-news-tips-2/">Submit A News Tip</a></li><li class="cmSubNavMenu"><a href="http://www.krmg.com/newsletters/signup/">KRMG Insider Newsletter</a></li><li class="cmSubNavMenu"><a href="http://events.krmg.com/">Event Guide</a></li><li class="cmSubNavMenu"><a href="/s/cevents/">Community Page</a></li><li class="cmSubNavMenu"><a href="http://www.krmg.com/ads/">How To Advertise On KRMG</a></li><li class="cmSubNavMenu"><a href="/s/concert/">Concerts</a></li><li class="cmSubNavMenu"><a href="http://www.krmg.com/contact-us/">Contact Us</a></li><li class="cmSubNavMenu"><a href="http://www.coxhshub.com/">CoxHSHub.com</a></li><li class="cmSubNavMenu"><a href="/s/tulsaliveevents/">Tulsa Live Events</a></li><li class="cmSubNavMenu"><a href="/news/sports/replay-union-high-school-football-news1023-krmg/nhHwt/">Union Football</a></li></ul></li><li class="cmPrimaryNavMenu"><a href="/s/shows/">Shows</a><ul class="cmSubNav"><li class="cmSubNavMenu"><a href="http://www.krmg.com/weblogs/krmg-morning-news-blog/">KRMG Morning News</a></li><li class="cmSubNavMenu"><a href="http://www.krmg.com/entertainment/personalities/shows/herman/">Herman Cain</a></li><li class="cmSubNavMenu"><a href="/entertainment/personalities/shows/rush-limbaugh/">Rush Limbaugh</a></li><li class="cmSubNavMenu"><a href="/entertainment/personalities/shows/sean-hannity/">Sean Hannity</a></li><li class="cmSubNavMenu"><a href="http://www.krmg.com/staff/dick-loftin/">KRMG Evening News</a></li><li class="cmSubNavMenu"><a href="/Entertainment/Personalities/shows/clark-howard/">Clark Howard</a></li><li class="cmSubNavMenu"><a href="http://www.krmg.com/lsp/programs/overnight-america-jon-grayson-3-5am/">Kilmeade &amp; Friends</a></li><li class="cmSubNavMenu"><a href="/news/entertainment/personalities/dana-show-conservative-alternative-dana-loesch/ngy7R/">The Dana Show</a></li><li class="cmSubNavMenu"><a href="/lsp/programs/chad-benson-show/">Chad Benson Show</a></li><li class="cmSubNavMenu"><a href="/the-wheels-page/">Wheels Car Care Show</a></li><li class="cmSubNavMenu"><a href="/vokradio">KRMG.com Presents Voices of Oklahoma Radio</a></li><li class="cmSubNavMenu"><a href="/news/entertainment/krmg-weekend-shows/n7pd/">KRMG Ask the Experts Weekend</a></li><li class="cmSubNavMenu"><a href="/gardening-page/">The KRMG Gardening Show</a></li></ul></li><li class="cmPrimaryNavMenu"><a href="http://www.krmg.com/s/contests/">Contests</a></li><li class="cmPrimaryNavMenu"><a href="/news/technology/new-krmg-app/nf5Fw/">The KRMG App</a></li><li class="cmPrimaryNavMenu"><a href="/breaking-news/info/">KRMG TEXT ALERTS</a><ul class="cmSubNav"><li class="cmSubNavMenu"><a href="/breaking-news/info/">Breaking News Alerts</a></li><li class="cmSubNavMenu"><a href="/stormcenter-alerts/info/">Weather Alerts</a></li><li class="cmSubNavMenu"><a href="/red-alert-traffic/info/">Red Alert Traffic</a></li></ul></li><li class="cmPrimaryNavMenu"><a href="http://od-cmg.streamguys1.com/tulsa/tul1023/krmgbig3.mp3">3 Big Things</a></li></ul></div><script type="text/javascript">
    /* <![CDATA[ */
        cmg.query("ul.cmSiteNav").cmfullwidth(); /* distribute the primary nav items asap to stop the pop */
    /* ]]> */
    </script><div class="cmCol9 cmFirst cmLast cmClearfix"><div class="cmPencilAd"><!-- pencil ad --></div></div><!-- end header003.html --><!-- header004.html --><div class="cmCol9 cmFirst cmLast cmClearfix"><div id="cmAlertBar"><!-- alert bar --></div></div><!-- header005.html --><div class="cmCol9 cmFirst cmLast cmClearfix"><div class=""><!-- header005 --></div></div><!-- end cmHeaderWrap block --></div><!-- begin cmSubHeaderWrap block> --><div class="cmSubHeaderWrap cmCol9"><div class="adgeletti-ad-div PB01 bp-0px-infinity" id="adgeletti-ad-div-PB01-0px-infinity" style="display:none"></div><div class="adgeletti-center_ad-table"><div class="adgeletti-center_ad-table-column"><div class="adgeletti-ad-div HP00 bp-0px-infinity" id="adgeletti-ad-div-HP00-0px-infinity" style="display:none"></div></div><div class="adgeletti-center_ad-table-column"><div class="adgeletti-ad-div HP01 bp-0px-infinity" id="adgeletti-ad-div-HP01-0px-infinity" style="display:none"></div></div></div></div><!-- end cmSubHeaderWrap block --><div class="cmBodyWrap cmCol9"><!-- retargeting body --><div id="writecapture86112645"></div><script type="text/javascript">
    marimo.emit('writecapture86112645_ready');
    marimo.add_widget({"wc_compatibility_mode": false, "html": "$NEWLINE                            <!-- TUL-KRM-RAD Google Tag Manager -->$NEWLINE<noscript><iframe src=\"//www.googletagmanager.com/ns.html?id=GTM-WK99QG\"$NEWLINEheight=\"0\" width=\"0\" style=\"display:none;visibility:hidden\"></iframe></noscript>$NEWLINE$BEGINSCRIPT>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':$NEWLINEnew Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],$NEWLINEj=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=$NEWLINE'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);$NEWLINE})(window,document,'script','dataLayer','GTM-WK99QG');$ENDSCRIPT$NEWLINE<!-- End Google Tag Manager -->$NEWLINE<!-- Google Code for Remarketing Tag -->$NEWLINE<!--------------------------------------------------$NEWLINERemarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup$NEWLINE--------------------------------------------------->$NEWLINE$BEGINSCRIPT type=\"text/javascript\">$NEWLINE/* <![CDATA[ */$NEWLINEvar google_conversion_id = 984863650;$NEWLINEvar google_custom_params = window.google_tag_params;$NEWLINEvar google_remarketing_only = true;$NEWLINE/* ]]> */$NEWLINE$ENDSCRIPT$NEWLINE$BEGINSCRIPT type=\"text/javascript\" src=\"//www.googleadservices.com/pagead/conversion.js\">$NEWLINE$ENDSCRIPT$NEWLINE<noscript>$NEWLINE<div style=\"display:inline;\">$NEWLINE<img height=\"1\" width=\"1\" style=\"border-style:none;\" alt=\"\" src=\"//googleads.g.doubleclick.net/pagead/viewthroughconversion/984863650/?value=0&amp;guid=ON&amp;script=0\"/>$NEWLINE</div>$NEWLINE</noscript>$NEWLINE<!-- Begin Adify tag for beacon ID#10145762-->$NEWLINE$NEWLINE$BEGINSCRIPT type=\"text/javascript\">$NEWLINE<!--$NEWLINE sr_actioncode = 0;$NEWLINE sr_actionvalue = 10145762;$NEWLINE-->$NEWLINE$ENDSCRIPT$NEWLINE$BEGINSCRIPT type=\"text/javascript\">$NEWLINE document.write(\"<scr\"+\"ipt type='text/javascr\"+\"ipt' src='\"+(location.protocol.indexOf('https')>-1 ? \"https://\" : \"http://\")+\"beacon.afy11.net/srbeacon.js?behavioralGroupId=10145762'>\");$NEWLINE document.write(\"</scr\"+\"ipt>\");$NEWLINE$ENDSCRIPT$NEWLINE$NEWLINE<!-- End Adify tag for beacon ID#10145762-->$NEWLINE$BEGINSCRIPT type=\"text/javascript\">$NEWLINE/* <![CDATA[ */$NEWLINEvar google_conversion_id = 982616289;$NEWLINEvar google_custom_params = window.google_tag_params;$NEWLINEvar google_remarketing_only = true;$NEWLINE/* ]]> */$NEWLINE$ENDSCRIPT$NEWLINE$BEGINSCRIPT type=\"text/javascript\" src=\"//www.googleadservices.com/pagead/conversion.js\">$NEWLINE$ENDSCRIPT$NEWLINE<noscript>$NEWLINE<div style=\"display:inline;\">$NEWLINE<img height=\"1\" width=\"1\" style=\"border-style:none;\" alt=\"\" src=\"//googleads.g.doubleclick.net/pagead/viewthroughconversion/982616289/?value=0&amp;guid=ON&amp;script=0\"/>$NEWLINE</div>$NEWLINE</noscript>$NEWLINE<!-- Segment Pixel - Tusla Remarketing - DO NOT MODIFY -->$NEWLINE<img src=\"http://ads.exactdrive.com/seg?add=2583870&t=2\" width=\"1\" height=\"1\" />$NEWLINE<!-- End of Segment Pixel -->$NEWLINE$BEGINSCRIPT type=\"text/javascript\">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/9ac8f3e283002ce8';new Image().src = ssaUrl;$ENDSCRIPT$NEWLINE                        ", "id": "writecapture86112645", "widget_prototype": "writecapture_widget"});
</script><!-- end retargeting body --><!-- begin cmBodyWrap block --><!-- center "content well" --><div class="cmCol6"><div class="cmBreadcrumb"><ul><li><a href="/"></>Home</a></li><li>&nbsp;&nbsp;&#62;&nbsp;&nbsp;<a href="/categories/news/">News</a></li><li>&nbsp;&nbsp;&#62;&nbsp;&nbsp;<a href="/categories/news/national/">National</a></li></ul><div class="adgeletti-ad-div PB00 bp-0px-infinity" id="adgeletti-ad-div-PB00-0px-infinity" style="display:none"></div></div><div class="cmTimeStamp"><p>Posted: 4:49 p.m. Thursday, Dec. 22, 2016</p></p></div><h1 class="cmLargerH1">Tennessee couple meets firemen who saved them during Gatlinburg fire</h1><h2 class="cmLargerH2"></h2><div class="cmToolBox"><ul><li class="cmcountlist"><p class="cmComments"><a href="##" class="lfcount"></a></p></li><li><!-- requires http://cdn-social.janrain.com/social/janrain-social.min.js --><div class="janrainSocialPlaceholder"
    data-janrain-url="http://www.krmg.com/news/news/national/tennessee-couple-meets-firemen-who-saved-them-duri/ntQfk/"
    data-janrain-title="Tennessee couple meets firemen who saved them during Gatlinburg fire"
    data-janrain-description="A Tennessee couple had an emotional reunion Wednesday with the firefighters who rescued them during the fires in Gatlinburg."
></div><script type="text/javascript">
   janrain.settings.social = {
       providers: [
           "facebook",
           "twitter",
           "native-googleplus",
           "email-googleplus",
           "email-mailto"
       ],
       orientation: "horizontal",
       formFactor: "bar",
   };

   cmg.query(document).ready(function() {
      janrain.social.on('share_done', function() {
        cmg.query('.janrainShareCloseButton')[0].click();
      });
   });
</script></li></ul></div><div id="cmArticleWell"><div class="cmMedia cmLeadLargePhoto"><!-- requires javascript/jquery.ui.dialog.min.js --><!-- requires javascript/jquery.cmlightbox.js --><!-- requires javascript/cmwidgets.js --><div class="cmLeadPhoto"><img height="217" src="http://media.cmgdigital.com/shared/lt/lt_cache/thumbnail/610/img/photos/2016/12/23/57/60/Sevierville.jpg" width="610" class="cmPhotoBorderWhite cmDarkBoxShadow" title="Sevierville Fire Department" alt="Sevierville Fire Department" /></div><div class="cmCredit">
            
                
    
        Sevierville Fire Department/Facebook
    

    



    

            
        </div><div class="cmCaption">Sevierville Fire Department</div></div><div class="cmRelated"><h3 class="cmRelatedHeader">Related</h3><div class="cmModule cmTeaseListHeadline"><h3>Hot Right Now</h3><ul class="cmTeaseHdlnList"><li class="sprite iconListBullet"><a href="http://www.krmg.com/news/news/national/winter-solstice-2015-what-it-when-does-it-happen-s/nppLN/"
                    
                        onclick="fire_omniture_event(cmg.s_coxnews, 'event10', 'Winter solstice 2016: What is it\u003B when does it happen\u003B Stonehenge connection');"
                    
                    >Winter solstice 2016: What is it; when does it happen; Stonehenge connection</a></li><li class="sprite iconListBullet"><a href="http://www.krmg.com/news/entertainment/news-anchors-try-artichoke-dip-tv-goes-terribly/ntPbW/"
                    
                        onclick="fire_omniture_event(cmg.s_coxnews, 'event10', 'News anchors try artichoke dip on TV, goes terribly');"
                    
                    >News anchors try artichoke dip on TV, goes terribly</a></li><li class="sprite iconListBullet"><a href="http://www.krmg.com/news/news/national/man-killed-4-year-old-son-injured-while-sledding/ntPTr/"
                    
                        onclick="fire_omniture_event(cmg.s_coxnews, 'event10', 'Man killed, 4\u002Dyear\u002Dold son injured while sledding');"
                    
                    >Man killed, 4-year-old son injured while sledding</a></li><li class="sprite iconListBullet"><a href="http://www.krmg.com/news/news/national/electoral-college-vote-live-updates-state-state-vo/ntPRS/"
                    
                        onclick="fire_omniture_event(cmg.s_coxnews, 'event10', 'Electoral College vote: Live updates on state\u002Dby\u002Dstate voting');"
                    
                    >Electoral College vote: Live updates on state-by-state voting</a></li><li class="sprite iconListBullet"><a href="http://www.krmg.com/news/news/national/son-dies-calling-911-save-mothers-life-after-both-/ntNsw/"
                    
                        onclick="fire_omniture_event(cmg.s_coxnews, 'event10', 'Son dies calling 911 to save mother\u0027s life after both are shot');"
                    
                    >Son dies calling 911 to save mother&#39;s life after both are shot</a></li></ul><div class="cmTeaseListMore"><a href="http://www.krmg.com/list/news/hot-right-now/aMwr/"
                    
                        onclick="fire_omniture_event(cmg.s_coxnews, 'event10', 'Hot Right Now');"
                    
><span>&#62;&nbsp;</span>More</a></div><div class="cmClear"></div></div></div><p class="cmCredit">
                  By Bob D'Angelo
                </p><p class="cmSource">
                
                    Cox Media Group National Content Desk
                
            </p><p class="cmDateline">SEVIERVILLE, Tenn. &#8212; </p><div class="cmArticle cmOembedContainer"><p><span>A Tennessee couple had an emotional reunion Wednesday with the firefighters who rescued them during the fires in Gatlinburg.</span></p><p><span> </span><a href="/list/news/national/more-news-headlines/aJz4/">>> Read more trending stories</a></p><p><a href="/list/news/national/more-news-headlines/aJz4/"></a>Jennifer and Tiki Dixon, of Knoxville, were attempting to flee the area when a fallen tree in the road blocked their path, <a href="http://wate.com/2016/12/21/knoxville-couple-meets-firefighters-who-saved-them-during-gatlinburg-fire/">WATE</a> reported. But four Sevierville firefighters showed up with chainsaws and cleared the way for the couple. </p><p><span>“One of the guys saw them, and we started clearing the tree out,” fireman Steve Whaley told WATE.</span></p><p><span>The Dixons have wanted to thank the firemen personally, and on Wednesday, they got their chance. They embraced the firefighters and handed out “thank you” cards.</span></p><p><span>“It’s an awesome thing to be able to say thank you and just let them know we appreciate them,” Tiki Dixon told WATE.</span></p><p><span>The firefighters had big smiles, too, and gave the Dixons a patch that the men wear on their uniforms.</span></p><p><span>“Seeing them face to face and being able to put a face to an incident was very nice. It was very neat to see,” firefighter Tom Lucas told WATE.</span></p><p><span>The firefighters and the Dixons also took a group photo. </span></p><p><span>“I have a newfound respect for firemen,” Jennifer Dixon told WATE. “This is a blessing.”</span></p></div></div><div class="cmToolBox"><ul><li class="cmcountlist"><p class="cmComments"><a href="##" class="lfcount"></a></p></li><li><!-- requires http://cdn-social.janrain.com/social/janrain-social.min.js --><div class="janrainSocialPlaceholder"
    data-janrain-url="http://www.krmg.com/news/news/national/tennessee-couple-meets-firemen-who-saved-them-duri/ntQfk/"
    data-janrain-title="Tennessee couple meets firemen who saved them during Gatlinburg fire"
    data-janrain-description="A Tennessee couple had an emotional reunion Wednesday with the firefighters who rescued them during the fires in Gatlinburg."
></div><script type="text/javascript">
   janrain.settings.social = {
       providers: [
           "facebook",
           "twitter",
           "native-googleplus",
           "email-googleplus",
           "email-mailto"
       ],
       orientation: "horizontal",
       formFactor: "bar",
   };

   cmg.query(document).ready(function() {
      janrain.social.on('share_done', function() {
        cmg.query('.janrainShareCloseButton')[0].click();
      });
   });
</script></li></ul></div><script>
        cmg.query(document).ready(function(e) {
            cmg.query('.cmcountlist').css('display', 'none');
        });
    </script><div class="cmClear">&nbsp;</div><div class="cmAd cmAdContextual"><!-- begin google adsense --><div id="writecapture7048119"></div><script type="text/javascript">
    marimo.emit('writecapture7048119_ready');
    marimo.add_widget({"wc_compatibility_mode": false, "html": "$NEWLINE        $BEGINSCRIPT type=\"text/javascript\">$NEWLINE            google_ad_client = \"pub-7897629051095261\";$NEWLINE            google_ad_slot = \"7589492917\";$NEWLINE            google_ad_width = \"468\";$NEWLINE            google_ad_height = \"60\";$NEWLINE            google_adtest = \"\";$NEWLINE        $ENDSCRIPT$NEWLINE        $BEGINSCRIPT src=\"http://pagead2.googlesyndication.com/pagead/show_ads.js\" type=\"text/javascript\">$ENDSCRIPT$NEWLINE    ", "id": "writecapture7048119", "widget_prototype": "writecapture_widget"});
</script><!-- end google adsense --></div><div class="cmClear">&nbsp;</div><script id="cmRelatedPhotoData" type="text/javascript" charset="utf-8">
    has_related_photos = true;
    num_photos = 1;
    related_photos_ids = ["photo_12602731"];
    related_photos = {
        photo_12602731: {
            id: 12602731,
            prev_ptr:0,
            next_ptr:0,
            title: "Sevierville Fire Department",
            source_url: "",
            credit_photographer: "Sevierville Fire Department/Facebook",
            credit_source: "",
            get_mycapture_url: "",
            caption: "",
            detail_url: "http://www.krmg.com/photo/news/national/sevierville\u002Dfire\u002Ddepartment/pDkYLN/",
            photo_url: "http://media.cmgdigital.com/shared/lt/lt_cache/thumbnail/908/img/photos/2016/12/23/57/60/Sevierville.jpg", 
            photo_width: 908,
            comment_block: ""
            }
        };
</script></div><div class="cmCol3"><!-- right "rail" --><div class="cmCol3 cmFirst cmRightRail"><div class="cmFeedUtilities cmModule"><ul><li class="sprite iconEmail"><a href="/newsletters/signup/">Newsletters</a></li><li class="sprite iconRss"><a href="/rss/">RSS Feeds</a></li><li class="sprite iconMobile"><a href="http://www.mogreet.com/clients/229/v2/cmg-subscriptions.rb?property=krmg.com">Mobile</a></li></ul></div><div class="adgeletti-ad-div RP01 bp-0px-infinity" id="adgeletti-ad-div-RP01-0px-infinity" style="display:none"></div><div class="adgeletti-ad-div RP02 bp-0px-infinity" id="adgeletti-ad-div-RP02-0px-infinity" style="display:none"></div><div class="cmModule" ></div><div class="cmModule" ></div><div class="cmModule" data-vr-zone="Partner List"><h4>Trending News</h4><ul class="cmPartnerList"><li class="sprite iconListBullet" data-vr-contentbox><a href="http://www.krmg.com/news/news/national/stranger-leaves-note-shame-mother-over-handicapped/ntQfJ/">Stranger leaves note to shame mother over handicapped parking spot</a></li><li class="sprite iconListBullet" data-vr-contentbox><a href="http://www.krmg.com/news/entertainment/report-says-celine-dion-declined-perform-donald-tr/ntQdk/">Report says Celine Dion declined to perform at Donald Trump’s inauguration</a></li><li class="sprite iconListBullet" data-vr-contentbox><a href="http://www.krmg.com/news/news/crime-law/3-year-old-boy-killed-apparent-road-rage-incident-/ntPBm/">Suspect arrested after 3-year-old boy killed in apparent road rage incident, police say</a></li><li class="sprite iconListBullet" data-vr-contentbox><a href="http://www.krmg.com/news/news/national/dad-flying-alone-baby-helped-friendly-fellow-flyer/ntQbj/">Dad flying alone with baby helped by friendly fellow flyer</a></li><li class="sprite iconListBullet" data-vr-contentbox><a href="http://www.krmg.com/news/sports/fans-raise-enough-money-parade-if-cleveland-browns/ntQbg/">Fans raise enough money for parade if Cleveland Browns go '0-16'</a></li></ul></div><div class="cmModule cmCenter"><div class="fb-like-box" data-href="http://www.facebook.com/KRMGtulsa" data-width="293" data-height="255" data-show-faces="true" data-stream="false" data-header="false"></div></div><div class="cmModule" ></div><div class="adgeletti-ad-div RP03 bp-0px-infinity" id="adgeletti-ad-div-RP03-0px-infinity" style="display:none"></div><div class="adgeletti-ad-div RP04 bp-0px-infinity" id="adgeletti-ad-div-RP04-0px-infinity" style="display:none"></div><div class="adgeletti-ad-div RP05 bp-0px-infinity" id="adgeletti-ad-div-RP05-0px-infinity" style="display:none"></div><div class="adgeletti-ad-div RP08 bp-0px-infinity" id="adgeletti-ad-div-RP08-0px-infinity" style="display:none"></div><div class="cmModule" ></div><div class="cmModule" ></div></div></div><!-- end cmBodyWrap block --></div><div class="cmClear">&nbsp;</div><div class="cmInnerFooterWrap cmCol9"><!-- begin cmFooterWrap block --><!-- footer001.html --><!-- footer002.html --><div id="cmFooterContainer"><div class="cmOuterFooterWrap theme-footer-background theme-footer-color"><div id="cmFooterSiteMap" class="cmClearFix"><div class="cmSiteMapColumn cmLeftFloat"><h4>News/Weather/Traffic</h4><ul class="cmSiteMapList"><li><a href="/s/news/">News</a></li><li><a href="/weather/">Weather</a></li><li><a href="/s/traffic/">Traffic</a></li></ul></div><div class="cmSiteMapColumn cmLeftFloat"><h4>Event Guide</h4><ul class="cmSiteMapList"><li><a href="/events">Events</a></li></ul><h4>Follow and Share</h4><ul class="cmSiteMapList"><li><a href="/rss/">RSS Feeds</a></li></ul></div><div class="cmSiteMapColumn cmLeftFloat"><h4>Advertisers and Sponsors</h4><ul class="cmSiteMapList"><li><a href="/ads/">How to Advertise</a></li><li><a href="/lsp/ads/">Recent on-air advertisers</a></li><li><a href="http://www.autotrader.com" target="_blank"title="Cars at Autotrader">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com" target="_blank"title="Local Services at Kudzu">Local Services at Kudzu</a></li><li><a href="https://www.valpak.com/coupons/savings/all/tulsa/ok" target="_blank" title="Valpak Tulsa Coupons">Valpak Tulsa Coupons</a></li><li><a href="http://rare.us" target="_blank" title="Rare - Conservative News">Rare - Conservative News</a></li></ul></div><div class="cmSiteMapColumn cmLeftFloat"><h4>About Us</h4><ul class="cmSiteMapList"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/work-with-us/">Work With Us</a></li><li><a href="/eeoc/">EEOC Statement</a></li></ul></div><div class="cmSiteMapColumn cmLeftFloat"><h4>Help</h4><ul class="cmSiteMapList"><li><a href="/online/audio-help/">Audio Help</a></li><li><a href="/online/video-help/">Video Help</a></li><li><a href="/online/search-help/">Search Help</a></li></ul><div>&nbsp;</div></div><div class="cmClear"></div></div><div class="cmFooterTerms"><p>&#169; 2016 <a href="http://www.coxmediagroup.com">Cox Media Group</a>. By using this website,
    you accept the terms of our <a href="/visitor_agreement/">Visitor Agreement</a> and <a href=
    "/privacy_policy/">Privacy Policy</a>, and understand your options regarding <a href=
    "/privacy_policy/#ad-choices">Ad Choices</a><img border="0" src=
    "http://media.cmgdigital.com/shared/img/photos/2012/02/29/d3/da/ad_choices_logo.png"
    alt="AdChoices" style="margin: 0 0 -4px 4px;" />.<br />Learn about <a href="http://www.coxmediagroup.com/careers/" target="_blank">careers at Cox Media Group</a><br /></p></div></div></div><!-- end cmFooterWrap block --></div><div class="cmClear">&nbsp;</div></div></div><!-- begin cmFooterContainer block --><!-- outer_footer001.html --><div id="cmSiteSwitchFoot" class="cmSiteSwitch" style="display:none"><a href="http://krmg.com/mobilesite?return=%2Fnews%2Fnews%2Fnational%2Ftennessee-couple-meets-firemen-who-saved-them-duri%2FntQfk%2F" class="cmMobileSiteLink" onClick="s.tl(this,'o','view mobile - bottom');"><p><span>View mobile site</span></p></a></div><noscript><div id="cmSiteSwitchFootNS" class="cmSiteSwitch"><a href="http://krmg.com/mobilesite?return=%2Fnews%2Fnews%2Fnational%2Ftennessee-couple-meets-firemen-who-saved-them-duri%2FntQfk%2F" class="cmMobileSiteLink"><p><span>View mobile site</span></p></a></div></noscript><script type="text/javascript">
var mobUserAgentPttn = new RegExp("iphone|ipod|android|blackberry|symbian|nokia|sonyericsson|sie-|opera\ mini|portalmmm/|windows\ ce|windows\ phone|iemobile|up.browser|up.link|802sh|alcatel-|amoi-|attws|au-mic|audiovox|avantgo|benq|cdm-|ericsson|ericy-|gs308|hitachi-p300|htc-|i-2100|kwc-|lg-|lg/u|lge-|lge/u|lowestcd|mo0|mobilephone|mot-|motorola|n5-10|nec-|opwv|owg1|palm|panasonic|pg-c|philips|pls|pm-|pn-215|profile/midp|qci-|rl-|rpt-httpclient|sagem|samsung|sanyo|sch-a|sch-n|scp-|sec-|sendox|sgh|sharp|smartphone|spha|v60t|vi600|vk530|vm4050|vodafone|wapper|wildseed|winwap-pro".replace(/ /g, "\\s"), "i");
var mobBlacklistPttn = new RegExp("^/(ads|alerts|answers|audioclips|bands|categories|categories|events|documents|drinkspecials|events|features|forums|instruments|maps|mp3|lsp|onthestreet|places|playlists|podcasts|polls|pr|qa|questionnaires|recipes|restaurants|restaurants|specials|search|songs|special_coverage|staff|stories|traffic|tumble)".replace(/ /g, "\\s"), "i");

if(mobUserAgentPttn.test(navigator.userAgent) && !mobBlacklistPttn.test(location.pathname)){
    document.getElementById('cmSiteSwitchFoot').style.display = "block";
}
</script><!-- end cmFooterContainer block --><!-- end body_wrap_outer block --><!-- begin analytics block --><span style="display:none;" id="cm_s_code"></span><!-- SiteCatalyst code version: H.25.5.
        Copyright 1996-2013 Adobe, Inc. All Rights Reserved
        More info available at http://www.omniture.com --><script type="text/javascript">//<![CDATA[
            
            
            

            
            var cx_siteName = "krmg";
            var cx_rsID = "coxkrmg";
            var cx_marketpath = "ok: tulsa";
            var cx_medium = "radio";

            var s_account = cx_rsID;

            
            if (("prod" == "prod") &&
                (!((/www.prod.krmg/.test(window.location.host))
                || (/m.prod.krmg/.test(window.location.host))))) {
                    if (cx_medium == "radio" || cx_medium == "tv" || cx_medium == "newspaper" ) {
                        s_account = s_account+",coxglobal";
                    }
                }
            else {
                
                s_account = "coxradiodev,coxnewspaperdev,coxtvdev";
            }
        //]]></script><script type="text/javascript" src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/web/common/javascript/AppMeasurement.js"></script><script type="text/javascript" src="http://media.cmgdigital.com/shared/media/2016-08-15-14-36-22/bower_libs/omniture_utilities/omniture_utilities.min.js"></script><script type="text/javascript">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</script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="https://coxnet.112.2o7.net/b/ss/coxkrmg/1/H.25.1--NS/0" height="1" width="1" border="0" alt="" /></a></noscript><script>
        cmg.cbp = {
            category: '/News/National',
            author: 'Bob D&#39;Angelo'
        };
        if (!flipper.is_active('DTMmetrics_Enable')) {
            if (cmg.cbp.category === '') {
                // no story object, use omniture variables
                switch (cmg.s_coxnews.eVar22) {
                    case 'homepage':
                        cmg.cbp.category = 'homepage';
                        break;
                    case 'section front':
                        cmg.cbp.category = cmg.s_coxnews.eVar56;
                        break;
                    case 'blog entry':
                        cmg.cbp.category = cmg.s_coxnews.eVar41;
                        cmg.cbp.author = cmg.s_coxnews.eVar23;
                        break;
                }
            }
        }else{
            if (cmg.cbp.category === '') {
                switch ('article') {
                        case 'homepage':
                            cmg.cbp.category = 'homepage';
                            break;
                        case 'section front':
                            cmg.cbp.category = 'News';
                            break;
                        case 'blog entry':
                            cmg.cbp.category = '';
                            cmg.cbp.author = 'Bob D&#39;Angelo';
                            break;
                }
            }
        }

        var isMobile = window.location.host.indexOf('m.') === 0,
            domain = 'krmg.com';

        var _sf_async_config = {
            uid: 31585,
            domain: isMobile ? 'm.' + domain : domain,
            path: location.pathname,
            sections: cmg.cbp.category,
            authors: cmg.cbp.author,
            playerdomain: 'c.brightcove.com',
            // Remove | url from page title.
            title: document.title.replace(/ *\|.*/, '')
        };
        // Chartbeat boilerplate
    (function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}}());
    </script><!-- Quantcast Tag --><script type="text/javascript">
        var _qevents = _qevents || [];

        (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
        })();

        _qevents.push({
            qacct:"p-38KriKc8Foyx-",
            labels:"tulsa.radio"
        });
    </script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-38KriKc8Foyx-.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- Qualtrics Tag --><!-- requires javascript/qualtrics.js?zid="{{qz_id}}"&rate="{{qz_samplerate}}" --><div id="qualtrics_zone"><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div><noscript><a target="_blank" href="http://www.qualtrics.com/enterprise-feedback-management">Enterprise Feedback Management</a><br/><a target="_blank" href="http://www.qualtrics.com/survey-software">Survey Software</a><br/></noscript><!-- End Qualtrics tag --><!-- end analytics block --><!-- begin jstrials footer block --><div id="writecapture97962216"></div><script type="text/javascript">
    marimo.emit('writecapture97962216_ready');
    marimo.add_widget({"wc_compatibility_mode": false, "html": "$NEWLINE            $NEWLINE                $NEWLINE$NEWLINE$NEWLINE$NEWLINE$NEWLINE$NEWLINE    $NEWLINE    $NEWLINE        <!-- https://browser-update.org/ -->$NEWLINE$BEGINSCRIPT> $NEWLINEvar $buoop = {c:2,reminderClosed:168,newwindow:true}; $NEWLINEfunction $buo_f(){ $NEWLINE var e = document.createElement(\"script\"); $NEWLINE e.src = \"//browser-update.org/update.min.js\";  $NEWLINE document.body.appendChild(e);$NEWLINE};$NEWLINEtry {document.addEventListener(\"DOMContentLoaded\", $buo_f,false)}$NEWLINEcatch(e){window.attachEvent(\"onload\", $buo_f)}$NEWLINE$ENDSCRIPT$NEWLINE    $NEWLINE$NEWLINE            $NEWLINE        ", "id": "writecapture97962216", "widget_prototype": "writecapture_widget"});
</script><!-- end jstrials footer block --><!-- retargeting footer --><div id="writecapture95946428"></div><script type="text/javascript">
    marimo.emit('writecapture95946428_ready');
    marimo.add_widget({"wc_compatibility_mode": false, "html": "$NEWLINE            $NEWLINE        ", "id": "writecapture95946428", "widget_prototype": "writecapture_widget"});
</script><!-- end retargeting footer --><!-- parker_test --><!-- parker enable ==  --><!-- janrain widget templates --><div style="display:none;" id="signIn"><div class="capture_header"><h1>Sign In / Register</h1></div><div class="capture_signin"><h2>Sign in with your existing account</h2>
                {* loginWidget *} <br /></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Sign in with your email</h2>
                            {* #userInformationForm *}
                                {* traditionalSignIn_emailAddress *}
                                {* traditionalSignIn_password *}
                                <div class="capture_form_item">
                                        {* traditionalSignIn_signInButton *}
                                    <a href="#" data-capturescreen="forgotPassword" id="forgotPasswordLink">Forgot your password?</a></div>
                            {* /userInformationForm *}
                </div></div><div class="capture_newUser capture_signin"><h2>New User?</h2><a href="#" class="capture_btn capture_primary" data-capturescreen="traditionalRegistration">Create a New Account</a></div></div><div style="display:none;" id="returnSocial"><div class="capture_header"><h1>Sign In / Register</h1></div><div class="capture_signin"><h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *}
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none;" id="returnTraditional"><div class="capture_header"><h1>Sign In / Register</h1></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Welcome back. Please sign in</h2>
                    {* #userInformationForm *}
                        {* traditionalSignIn_emailAddress *}
                        {* traditionalSignIn_password *}
                        <div class="capture_form_item">
                            {* traditionalSignIn_signInButton *}
                            <a href="#" data-capturescreen="forgotPassword" id="forgotPasswordLink">Forgot your password?</a></div><div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
                    {* /userInformationForm *}
                </div></div></div><div style="display:none;" id="socialRegistration" class="capture_lrg_footer"><div class="capture_header"><h1>You're Almost Done!</h1></div><div class="capture_signup"><h2>Select a display name and password</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    <h2>Tell us about yourself</h2>
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_postalZip *}
                    {* registration_birthday *}
                    {* registration_gender *}
                    <div class="capture_form_item"><label>*Indicates Required Field</label></div>
                    {* agreeToTerms *}
                    <div class="capture_footer"><div class="capture_left">
                            {* backButton *}
                        </div><div class="capture_right">
                        {* socialRegistration_signInButton *}
                        </div></div>
                {* /socialRegistrationForm *}
            </div></div><div style="display:none;" id="traditionalRegistration"><div class="capture_header"><h1>Create a New Account</h1></div><div class="capture_signup"><h2>Select a display name and password</h2><p>Already have an account? <a href="#" data-capturescreen="signIn">Sign In</a></p>
                {* #registrationForm *}
                    {* traditionalRegistration_displayName *}
                    {* traditionalRegistration_emailAddress *}
                    {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    <h2>Tell us about yourself</h2>
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_postalZip *}
                    {* registration_birthday *}
                    {* registration_gender *}
                    <div class="capture_form_item"><label>*Indicates Required Field</label></div>
                    {* agreeToTerms *}
                    <div class="capture_footer"><div class="capture_left">
                            {* createAccountButton *}
                        </div></div>
                {* /registrationForm *}
            </div></div><div style="display:none;" id="traditionalRegistrationBlank"><div class="capture_header"><h1>Create a New Account</h1></div><div class="capture_signup"><p>Already have an account? <a href="#" data-capturescreen="signIn">Sign In</a></p>
                {* #registrationFormBlank *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* traditionalRegistration_displayName *}
                    {* traditionalRegistration_emailAddressBlank *}
                    {* registration_birthday *}
                    {* registration_gender *}
                    {* registration_postalZip *}
                    {* traditionalRegistration_passwordBlank *}
                    {* traditionalRegistration_passwordConfirmBlank *}
                    <div class="capture_form_item"><label>*Indicates Required Field</label></div>
                    {* agreeToTerms *}
                    <div class="capture_footer"><div class="capture_left">
                            {* backButton *}
                        </div><div class="capture_right">
                        {* createAccountButton *}
                        </div></div>
                {* /registrationForm *}
            </div></div><div style="display:none;" id="registrationSuccess"><div class="capture_header"><h1>Thank you for registering!</h1></div><div class="capture_success"><p>We have sent you a confirmation email. Please check your email and click on the link to activate your account.</p><div class="capture_footer"><span onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</span></div></div></div><div style="display:none;" id="registrationSuccessConfirmed"><div class="capture_header"><h1>Thank you for registering!</h1></div><div class="capture_success"><p>We look forward to seeing you frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p><div class="capture_footer"><span onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</span></div></div></div><div style="display:none;" id="forgotPassword"><div class="capture_header"><h1>Create a new password</h1></div><div class="retrieve_password"><p>Don't worry, it happens. We'll send you a link to create a new password.</p>
                {* #forgotPasswordForm *}
                    {* forgotPassword_emailAddress *}
                    <div class="capture_footer"><div class="capture_left">
                            {* backButton *}
                        </div><div class="capture_right">
                            {* forgotPassword_sendButton *}
                        </div></div>
                {* /forgotPasswordForm *}
            </div></div><div style="display:none;" id="forgotPasswordSuccess"><div class="capture_header"><h1>Email sent</h1></div><div class="retrieve_password"><p>We have sent you an email with a link to change your password.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a></div></div></div><div style="display:none;" id="forgotPasswordSuccess"><div class="capture_header"><h1>Create a new password</h1></div><div class="retrieve_password"><p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a></div></div></div><div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div><div style="display:none;" id="traditionalAuthenticateMerge"><div class="capture_header"><h1>Sign in to complete account merge</h1></div><div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer"><div class="capture_left">
                        {* backButton *}
                    </div><div class="capture_right">
                        {* traditionalSignIn_signInButton *}
                    </div></div>
             {* /tradAuthenticateMergeForm *}
            </div></div><div style="display:none;" id="resendVerification"><div class="capture_header"><h1>Resend Email Verification</h1></div><div class="retrieve_password"><p>To sign in you must verify your email address. Fill out the form below and we'll send you an email to verify.</p>
                {* #resendVerificationForm *}
                    {* resendVerification_emailAddress *}
                    <div class="capture_fox_buttoncol">
                        {* newPasswordFormButton *}
                    </div>
                 {* /resendVerificationForm *}
            </div></div><div style="display:none;" id="resendVerificationSuccess"><div class="capture_header"><h1>Your Verification Email Has Been Sent</h1></div><div class="retrieve_password"><p>Check your email for a link to verify your email address.</p><div class="capture_footer"><a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Sign in</a></div></div></div><script>
        cmg.query(function () {
            cmg.query('#adgeletti-ad-div-PB00-0px-infinity')
                .prepend('<span>Sponsored By:</span>');
        });
    </script><script>
    cmg.ads.config = {"slots": [{"instance_id": 0, "targeting": {"ad_slot": "HP00", "breakpoint": "0px-infinity"}, "sizes": [[120, 90]], "companion": true, "breakpoint": "0px-infinity", "total_count": 1, "adunit": "12523293/www.krmg.com-wired/news/national", "id": "adgeletti-ad-div-HP00-0px-infinity", "name": "HP00"}, {"instance_id": 0, "targeting": {"ad_slot": "HP01", "breakpoint": "0px-infinity"}, "sizes": [[728, 90], [950, 30], [970, 30]], "companion": true, "breakpoint": "0px-infinity", "total_count": 1, "adunit": "12523293/www.krmg.com-wired/news/national", "id": "adgeletti-ad-div-HP01-0px-infinity", "name": "HP01"}, {"instance_id": 0, "targeting": {"ad_slot": "PB00", "breakpoint": "0px-infinity"}, "sizes": [[88, 31]], "companion": false, "breakpoint": "0px-infinity", "total_count": 1, "adunit": "12523293/www.krmg.com-wired/news/national", "id": "adgeletti-ad-div-PB00-0px-infinity", "name": "PB00"}, {"instance_id": 0, "targeting": {"ad_slot": "PB01", "breakpoint": "0px-infinity"}, "sizes": [[950, 30], [970, 30], [970, 90]], "companion": false, "breakpoint": "0px-infinity", "total_count": 1, "adunit": "12523293/www.krmg.com-wired/news/national", "id": "adgeletti-ad-div-PB01-0px-infinity", "name": "PB01"}, {"instance_id": 0, "targeting": {"ad_slot": "RP01", "breakpoint": "0px-infinity"}, "sizes": [[300, 250], [300, 600], [300, 1050]], "companion": true, "breakpoint": "0px-infinity", "total_count": 1, "adunit": "12523293/www.krmg.com-wired/news/national", "id": "adgeletti-ad-div-RP01-0px-infinity", "name": "RP01"}, {"instance_id": 0, "targeting": {"ad_slot": "RP02", "breakpoint": "0px-infinity"}, "sizes": [[300, 100]], "companion": false, "breakpoint": "0px-infinity", "total_count": 1, "adunit": "12523293/www.krmg.com-wired/news/national", "id": "adgeletti-ad-div-RP02-0px-infinity", "name": "RP02"}, {"instance_id": 0, "targeting": {"ad_slot": "RP03", "breakpoint": "0px-infinity"}, "sizes": [[300, 250], [300, 100]], "companion": false, "breakpoint": "0px-infinity", "total_count": 1, "adunit": "12523293/www.krmg.com-wired/news/national", "id": "adgeletti-ad-div-RP03-0px-infinity", "name": "RP03"}, {"instance_id": 0, "targeting": {"ad_slot": "RP04", "breakpoint": "0px-infinity"}, "sizes": [[300, 100]], "companion": false, "breakpoint": "0px-infinity", "total_count": 1, "adunit": "12523293/www.krmg.com-wired/news/national", "id": "adgeletti-ad-div-RP04-0px-infinity", "name": "RP04"}, {"instance_id": 0, "targeting": {"ad_slot": "RP05", "breakpoint": "0px-infinity"}, "sizes": [[300, 100]], "companion": false, "breakpoint": "0px-infinity", "total_count": 1, "adunit": "12523293/www.krmg.com-wired/news/national", "id": "adgeletti-ad-div-RP05-0px-infinity", "name": "RP05"}, {"instance_id": 0, "targeting": {"ad_slot": "RP06", "breakpoint": "0px-infinity"}, "sizes": [[1, 1]], "companion": false, "breakpoint": "0px-infinity", "total_count": 1, "adunit": "12523293/www.krmg.com-wired/news/national", "id": "adgeletti-ad-div-RP06-0px-infinity", "name": "RP06"}, {"instance_id": 0, "targeting": {"ad_slot": "RP07", "breakpoint": "0px-infinity"}, "sizes": [[1, 1]], "companion": false, "breakpoint": "0px-infinity", "total_count": 1, "adunit": "12523293/www.krmg.com-wired/news/national", "id": "adgeletti-ad-div-RP07-0px-infinity", "name": "RP07"}], "targeting": {"obj_type": "292", "obj_id": "3557598", "topics": ["cox_shared", "cox_news", "cox_irresistible", "cox_feelgood", "bd_stub"], "type_name": "story", "sky": "Overcast", "mediatype": "radio", "environ": "prod", "temp_range": "40 to 44"}} || {};
    cmg.ads.config.slots = cmg.ads.config.slots || [];
    cmg.ads.config.targeting = cmg.ads.config.targeting || {};
    cmg.ads.config.targeting.type_name = cmg.ads.config.targeting.type_name || 'unknown';
    cmg.ads.config.targeting.mediatype = cmg.ads.config.targeting.mediatype || 'unknown';
    cmg.ads.config.targeting.environ = cmg.ads.config.targeting.environ || 'unknown';

    cmg.ads.config.slots.forEach(function (slotconf) {
        var slot = cmg.query('#' + slotconf.id);
        slot.data('name', slotconf.name);
        slot.data('breakpoint', slotconf.breakpoint);
    });
</script><script>
    (function() {
    if (window.newrelic) {
        var tokens = location.hostname.split('.'),
        siteType = tokens.shift(),
        hostname = tokens.join('.');

        if (siteType === 'www') {
            siteType = 'wired';
        } else if (siteType === 'm') {
            siteType = 'mobile';
        } else {
            siteType = 'other';
        }

        newrelic.setCustomAttribute('site_type', siteType);
        newrelic.setCustomAttribute('hostname', hostname);
        newrelic.setCustomAttribute('page_type', cmg.ads.config.targeting.type_name);
        newrelic.setCustomAttribute('media_type', cmg.ads.config.targeting.mediatype);
        newrelic.setCustomAttribute('environment', cmg.ads.config.targeting.environ);

        function parse_query_params() {
            var query = location.search.substring(1),
                params = query.split('&'),
                vals = {};
            for (var i = 0; i < params.length; i++) {
                var param = params[i],
                    eq = param.indexOf('=');
                if (eq != -1) {
                    var key = decodeURIComponent(param.substring(0, eq)),
                        val = decodeURIComponent(param.substring(eq+1)).replace(/\+/g, ' ');
                    vals[key] = val;
                }
            }
            return vals;
        }

        var params = parse_query_params();
        if ('disable_template' in params) {
            newrelic.setCustomAttribute('disable_template', params.disable_template);
        }
    }
})();

    if (window.newrelic) {
    newrelic.addPageAction('ads_pageload');
    cmg.harmony.one('ready', function () {
        newrelic.addPageAction('ads_allowed');
    });
}

</script><script>
    ybotq.push(function () {
        googletag.cmd.push(function () {
            
            if (window.newrelic) {
                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    if (!event.isEmpty) {
                        newrelic.addPageAction('ad_eligible', {
                            slot_name: event.slot.name
                        });
                    }
                });
            }

            
            
                



var conf = cmg.ads.config,
    srmset,
    loaded = false;


function makeAdCalls() {
    cmg.ads.size.bind();
    
    googletag.enableServices();
    cmg.harmony.show.breakpoint('0px-infinity');
}


    cmg.harmony.load(conf);
    makeAdCalls();
    cmg.query(window).trigger('ads/ready');
    cmg.harmony.trigger('ready');


            
        });
    });
</script><!--
/* -----===== Begin Ad Logs =====----- */

Taxonomy
----------
news/national

Targeting
----------
{
  "obj_type": "292", 
  "obj_id": "3557598", 
  "topics": [
    "cox_shared", 
    "cox_news", 
    "cox_irresistible", 
    "cox_feelgood", 
    "bd_stub"
  ], 
  "type_name": "story", 
  "sky": "Overcast", 
  "mediatype": "radio", 
  "environ": "prod", 
  "temp_range": "40 to 44"
}

Ad slots in this page
----------
[u'PB00', u'PB01', u'HP00', u'HP01', u'RP02', u'RP03', u'RP01', u'RP06', u'RP07', u'RP04', u'RP05', u'RP08']

Slot size and breakpoint configuration
----------
Slot HP00 (1) displays sizes [[120, 90]] at 0px-infinity
Slot HP01 (1) displays sizes [[728, 90], [950, 30], [970, 30]] at 0px-infinity
Slot PB00 (1) displays sizes [[88, 31]] at 0px-infinity
Slot PB01 (1) displays sizes [[950, 30], [970, 30], [970, 90]] at 0px-infinity
Slot RP01 (1) displays sizes [[300, 250], [300, 600], [300, 1050]] at 0px-infinity
Slot RP02 (1) displays sizes [[300, 100]] at 0px-infinity
Slot RP03 (1) displays sizes [[300, 250], [300, 100]] at 0px-infinity
Slot RP04 (1) displays sizes [[300, 100]] at 0px-infinity
Slot RP05 (1) displays sizes [[300, 100]] at 0px-infinity
Slot RP06 (1) displays sizes [[1, 1]] at 0px-infinity
Slot RP07 (1) displays sizes [[1, 1]] at 0px-infinity

System Messages
----------
Adgeletti version 3.0.5
Harmony version 2.0.0

/* -----====== End Ad Logs ======----- */
--><script type="text/javascript">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</script></body></html>
