<!DOCTYPE html>
<html lang="en">
<head>

<!-- begin upgrade_insecure_requests block --><!-- end upgrade_insecure_requests block --><!-- begin favicon block --><link rel="shortcut icon" href="http://www.krmg.com/rw/Pub/Web/KRMG/Special%20Contents/Themes/Images/krmg-favicon-take4.jpg" />
			<link rel="apple-touch-icon" href="0" />
		<!-- end favicon block --><!-- begin image_src block --><link rel="image_src" href="http://www.krmg.com/rw/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG_2014%20-.jpg" />
		<!-- end image_src block --><!-- !!!!!! END GET SITE META !!!!!!!! -->
<!-- begin meta block --><meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
		   

<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	
	<meta name="apple-mobile-web-app-title" content="krmg-am" />
	<!-- end meta block --><!-- begin title_full_tag block --><title>19 things you never knew about the 19th Amendment and women’s suffrage  | Tulsa's 24-Hour News, Weather and Traffic</title>
<!-- end title_full_tag block --><!-- begin meta_description block --><meta name="description" content="NEWS102.3 &amp; AM740 KRMG | Tulsa's 24-Hour News, Weather and Traffic" />
	<!-- end meta_description block --><!-- begin meta_keywords block --><meta name="keywords" content="the 19th amendment, 10th amendment definition, what is the 19th amendment, suffrage, women vote, vomen suffrage" />
		<meta name="news_keywords" content="the 19th amendment, 10th amendment definition, what is the 19th amendment, suffrage, women vote, vomen suffrage" />
	<!-- end meta_keywords block --><!-- begin canonical block --><meta property="vr:canonical" content="http://www.ajc.com/news/national/things-you-never-knew-about-the-19th-amendment-and-women-suffrage/GgGfKwBeauIkiKwkZW4SnK/" />
	<link rel="canonical" href="http://www.ajc.com/news/national/things-you-never-knew-about-the-19th-amendment-and-women-suffrage/GgGfKwBeauIkiKwkZW4SnK/" />
<!-- end canonical block --><!-- begin og_tags block --><meta property="og:title" content="19 things you never knew about the 19th Amendment and women’s suffrage  | Tulsa's 24-Hour News, Weather and Traffic" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.krmg.com/news/national/things-you-never-knew-about-the-19th-amendment-and-women-suffrage/uKDiB9RVBagBKv8MZnabAM/" />
	<meta name="og:description" content="NEWS102.3 &amp; AM740 KRMG | Tulsa's 24-Hour News, Weather and Traffic" />
	<meta property="og:image" content="http://www.krmg.com/rf/image_lowres/Pub/p7/Fox13Memphis/2016/11/09/Videos/3801434.vpx" />
	<meta property="og:image:width" content="1000" />
		<meta property="og:image:height" content="598" />
	<meta property="og:site_name" content="KRMG Radio" />

	<meta property="fb:app_id" content="1151497134925574" />
	<!-- end og_tags block --><!-- begin meta_twitter block --><meta name="twitter:card" content="summary" />
	<meta name="twitter:url" content="http://www.ajc.com/news/national/things-you-never-knew-about-the-19th-amendment-and-women-suffrage/GgGfKwBeauIkiKwkZW4SnK/" />
<!-- end meta_twitter block --><!-- begin cmg_revpath block --><meta name="cmg_revpath" content="/" />
<!-- end cmg_revpath block --><meta name="web_type" content="story" />

<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" as="script" >
<link ref="prefetch" href="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" >
<link rel="preload" href="//www.krmg.com/assets/js/all.js" as="script" >
<link ref="prefetch" href="//www.krmg.com/assets/js/all.js" >

<script>
	window.PolyfillsReady = window.PolyfillsReady || {};
	var scripts = [],
		polyReady = false,
		src, 
		scriptEl;
	var genericPolyfills = (
		'fetch' in window &&
		'Promise' in window &&
		'assign' in Object &&
		'keys' in Object
	);
	var otherPolyfills = (
		'IntersectionObserver' in window ||
		'registerElement' in document
	);
	
	if (!otherPolyfills) {
		scripts.unshift("//www.krmg.com/r/PortalConfig/radio-newstalk/assets/js/polyfills.js");
	}
	
	if (!genericPolyfills) {
		scripts.unshift('//cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch');
	}

	function polyfillsReady(){		
		requestAnimationFrame(function() {
			window.PolyfillsReady.ready = true;
	    	document.dispatchEvent(new CustomEvent('PolyfillsReady', {bubbles: true}));
		});			
	}
	if(scripts && scripts.length){   
		while (src = scripts.shift()) {
			scriptEl = document.createElement('script');
			if(scripts.length == 0) {
				scriptEl.onload = function() {
					polyfillsReady();									
				}
			}
			scriptEl.src = src;
			document.head.appendChild(scriptEl);
		}
	} else {
		polyfillsReady();
	}
	//@ sourceURL=polyfills.js
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="//www.krmg.com/r/PortalConfig/common/assets/js/pubsubcutioner.min.js"></script>

<script>localStorage.setItem("sdsat_debug", true);</script>

<script src='//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-d60f9d10de420c68ca2387b68df3c9f20e1c6022.js'></script>














<!-- begin metrics_complete_override block -->













<!-- METRIC TAG -->










<!-- Primary Category -->




<!-- Setting originating site Start-->





	
	
		
	





 



	

<!-- Setting originating site End-->

<!-- Setting Site Domain and Site ID Start-->















<!-- Setting Site Domain and Site ID End-->

<!-- Setting Provide Name -->








	





	









		
		
			
			
			
			
			
			
			
			
			
			
		
		
	


<!-- Setting Radio NT flag-->



<!-- Set contentType for UrlObject/Traffic to section front -->
 
 
<!--Standalone -->




<!-- Setting video proxy and video proxy play list vendor names -->


<!-- Setting providername for NCD stories -->

		


 
<script>
var DDO = DDO || {};

/*<!-- begin metrics_dtm_library_override block -->
	DDO.DTMLibraryURL = '//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-d60f9d10de420c68ca2387b68df3c9f20e1c6022.js'; 
<!-- end metrics_dtm_library_override block -->*/


DDO.hasLocalStorage = function(){
	return typeof(localStorage) != "undefined" && localStorage.setItem("test","test") &&
		localStorage.getItem("test") && localStorage.removeItem("test");
}
</script>

<script src="//www.krmg.com/r//PortalConfig/common/metrics/js/dtm-ddo-utilities.js"></script>




<script>
DDO.init = function(pubsub, dependentEvents) {
	// 	SITE DATA
	
	DDO.siteData = {
		siteID: 'krmg-am',
	    siteDomain: 'www.krmg.com',
	    siteVersion: 'responsive site',
	    siteFormat: 'newstalk',
	    siteMetro: 'ok: tulsa',
	    siteMedium: 'radio',
	    siteType: 'newstalk',
	    siteCMS: 'methode'
	};
    // PAGE DATA
	var isDwp = false;
	console.log("isDwp: ", isDwp);
	var isHome = isDwp && false;
	console.log("page Title:" + '19 things you never knew about the 19th Amendment and women’s suffrage ');
	var trimPageNameUrl = removeExtracharFromUrl('/news/national/things-you-never-knew-about-the-19th-amendment-and-women-suffrage/uKDiB9RVBagBKv8MZnabAM/');
	
	DDO.pageData = {
		pageFlow : "",
		pageNumber : '1',
		pageType : 'standalone page',
		pageIsDwp: isDwp // Necessary for bookmarklet purposes.
	};
	if(isDwp) {
	    DDO.pageData.pageContentType = (isHome) ? 'homepage' : 'section front';
		DDO.pageData.pageMainSection = (isHome) ? '/'+'homepage' : '/news/national/things-you-never-knew-about-the-19th-amendment-and-women-suffrage/uKDiB9RVBagBKv8MZnabAM/';
		DDO.pageData.pageName = (isHome) ? '/' + 'homepage' + '/' : '/news/national/things-you-never-knew-about-the-19th-amendment-and-women-suffrage/uKDiB9RVBagBKv8MZnabAM/';
	} else {
	    DDO.pageData.pageContentType = 'article';
		DDO.pageData.pageMainSection ='/';
		DDO.pageData.pageName = trimPageNameUrl;
	}
	
	DDO.pageData.pageTitle = '19 things you never knew about the 19th Amendment and women’s suffrage ';
	DDO.pageData.pageSiteSection = (isHome) ? 'home' : 'News';
	 
	if (DDO.pageData.pageContentType == '') {
		var pageName = DDO.pageData.pageName;
		var pageNameSplit = pageName.split('/');
		DDO.pageData.pageContentType = pageNameSplit[1];
	} 
	
	DDO.pageData.pageCategory = 'National';
	if (DDO.pageData.pageCategory == 'Error') {
		DDO.pageData.pageContentType = "Page not found";
	}
	DDO.pageData.pageSubCategory = '';
	
	// CONTENT DATA (contentViewType is set in access meter metrics)
	DDO.contentData = DDO.contentData || {};
	var contentTopics ='';
	
		contentTopics += false ? 'cox_shared' : 'cox_shared' + ',';
	
		contentTopics += false ? 'cox_stub' : 'cox_stub' + ',';
	
		contentTopics += false ? 'nd_stub' : 'nd_stub' + ',';
	
		contentTopics += false ? 'cox_irresistible' : 'cox_irresistible' + ',';
	
		contentTopics += false ? 'ajc_stub' : 'ajc_stub' + ',';
	
		contentTopics += true ? 'video_added' : 'video_added' + ',';
	
	DDO.contentData.contentTopics = contentTopics;
	var contentByline = '';
	
		contentByline += true ? 'Fiza Pirani, The Atlanta Journal-Constitution' : 'Fiza Pirani, The Atlanta Journal-Constitution' + ',';
	
	DDO.contentData.contentByline = contentByline + " " + '';
	
	DDO.contentData.contentOriginatingSite =  'cmgsharedcontent';
	DDO.contentData.contentID = '8a84480a-844a-11e7-9836-1fc9135387c6';
	DDO.contentData.contentVendor = 'ncd';
	DDO.contentData.contentViewType = DDO.contentData.contentViewType || '';
	DDO.contentData.contentPublishDate = '20170818193301';
	DDO.contentData.blogName = '';
	DDO.contentData.galleryName = '';
	var pageSubContentType = '';
	if(pageSubContentType == 'Post') {
		DDO.contentData.blogName = '19 things you never knew about the 19th Amendment and women’s suffrage ';
	}else if(DDO.pageData.pageContentType == 'gallery') {
		DDO.contentData.galleryName = '19 things you never knew about the 19th Amendment and women’s suffrage ';
	}
	
	//We need to set this one only for imported stories.
	DDO.contentData.contentOriginatingCMS='Methode';
	DDO.contentData.contentOriginatingID='8a84480a-844a-11e7-9836-1fc9135387c6';
	DDO.contentData.melvilID='';
	
	//SEARCH DATA PAGE CONTENT
	
		
   
  
   DDO.pageData.pageNumber = location.search.split('page=')[1] ? location.search.split('page=')[1] : location.search.split('offset=')[1] ? location.search.split('offset=')[1] : '1';
   
<!-- begin metrics_elements_override block -->


<!-- end metrics_elements_override block -->	
	
	// The following code defers loading the DTM library until after certain events have been fired,
	// namely janrain, mg2, and access meter.
	// Note: we need to add access meter to list of dependent events etc!
	DDO.dependentEvents = dependentEvents;// e.g. ['authn', 'authz'];
	  setTimeout(function(){
		DDO.dependentEventCheck("TIMED OUT");
	}, 10000); 
	if(dependentEvents.length == 0){
		DDO.utilities.triggerDTMPageView();//DDO.utilities.loadDTMLibrary();
	}
	
	pubsub.publish("DDO-initialized");
	console.log('DDO: ', DDO);

}

//Function to remove last alphanumeric chars from DDO.pageData.pageName url
function removeExtracharFromUrl(urlPath){
    var urlArr = urlPath.split('/');
    if (urlArr.length > 3) {
    	var urlArr_new = [];
		for (var i=0; i<urlArr.length-2;i++) {
			urlArr_new.push(urlArr[i]);
		}
		return urlArr_new.join('/') + '/';
    } 
    else {
    	return urlPath;	
    }
}
</script>

<!-- end metrics_complete_override block -->









<script>
DDO.authn = {
	init: function(pubsub, $){
		var hasLocalStorage = DDO.hasLocalStorage();
		DDO.userData = DDO.userData || {};
		if(hasLocalStorage){
			DDO.userData.userStatus = localStorage.getItem("metricsUserStatus")||"";
			DDO.userData.userActive = localStorage.getItem("metricsUserActive")||"";
			DDO.userData.userType = localStorage.getItem("metricsUserType")||"";
			if(localStorage.getItem("janrainCaptureReturnExperienceData")){
				DDO.userData.userProfileID = JSON.parse(localStorage.getItem("janrainCaptureReturnExperienceData"))["uuid"] ||"";
			}
		}
		pubsub.subscribe("authn-login", function(event, data){
			DDO.userData.userStatus = 'registered';
			DDO.userData.userActive = 'logged-in';
			DDO.userData.userType = 'standard';
			if(hasLocalStorage){
				localStorage.setItem("metricsUserStatus", DDO.userData.userStatus);
				localStorage.setItem("metricsUserActive", DDO.userData.userActive);
				localStorage.setItem("metricsUserType", DDO.userData.userType);
			}
			DDO.userData.userProfileID = data.uuid;
			DDO.dependentEventCheck('authn');
		});
		pubsub.subscribe("authn-anonymous", function(event, data){
			DDO.userData.userStatus = 'not registered';
			DDO.userData.userActive = 'not logged-in';
			DDO.userData.userType = 'anonymous';
			delete DDO.userData.userProfileID;
			if(hasLocalStorage){
				localStorage.setItem("metricsUserStatus", DDO.userData.userStatus);
				localStorage.setItem("metricsUserActive", DDO.userData.userActive);
				localStorage.setItem("metricsUserType", DDO.userData.userType);
			}
			DDO.dependentEventCheck('authn');
			DDO.dependentEventCheck('authz');
		});
		pubsub.subscribe("authn-modal-open", function(event, data){
			if(typeof(window.janrainClickTracker)!="undefined"){
				if(typeof(DDO.loginEventClickNumber)!="undefined"){
					if(window.janrainClickTracker == DDO.loginEventClickNumber){
						return;
					}
				}
				DDO.loginEventClickNumber = window.janrainClickTracker;
			}
			DDO.action('loginEvent_start');
		});
 		pubsub.subscribe("login-complete", function(event, data){
			DDO.action('loginEvent_complete');
		});
		pubsub.subscribe("authn-logout", function(event, data){
			DDO.userData.userStatus = 'not registered';
			DDO.userData.userActive = 'not logged-in';
			DDO.userData.userType = 'anonymous';
			delete DDO.userData.userProfileID;
			if(hasLocalStorage){
				localStorage.setItem("metricsUserStatus", DDO.userData.userStatus);
				localStorage.setItem("metricsUserActive", DDO.userData.userActive);
				localStorage.setItem("metricsUserType", DDO.userData.userType);
			}
			DDO.action('loginEvent_logout');
		});		
		// When user is auto-logged in.
		pubsub.subscribe("authn-login-return", function(event, data) {
			 DDO.action('loginEvent_return-user');
			 DDO.dependentEventCheck("authz");
		});
		pubsub.subscribe("registration-success", function(event, data) {
			DDO.action('loginEvent_new-user-register');
			
		});
		pubsub.subscribe("login-error", function(event, data) {
			DDO.action('loginEvent_error');
		});
	}
};
</script>






<script>
DDO.comment = {
	init: function(pubsub, $){
		pubsub.subscribe('comment-submit', function(event, data){
			DDO.action('commentSubmitted');
			// data should be like: {element:"[widget clicked]",action:"click"}
			DDO.action('interaction-click', data);
		});
		
		pubsub.subscribe('additional-comments', function(event, data){
			DDO.action('additionalComments', data);
		});
	}
};
</script>






<script>
DDO.gallery = {
	init: function(pubsub, $){
		pubsub.subscribe("gallery-secondary", function(event, data){
			DDO.action('gallerySecondaryPhotoView');
		});
		pubsub.subscribe("gallery-opened", function(event, data){
			DDO.action('galleryOpened');
		});
	}
};
</script>






<script>
DDO.interaction = {
	init: function(pubsub, $){
		// pubsubcutioner can use regex for event names, thus all interaction type events
		// can be listened to assuming the data is correct.
		pubsub.subscribe("site-interaction", function(event, data){
			// data should be like: {element:"[widget clicked]",action: "[button clicked]"}
			DDO.action(event, data);
		});
	}
};
</script>






<script>
DDO.breakingNews = {
	init: function(pubsub, $){
		pubsub.subscribe("breaking-news-banner", function(event, data){
			DDO.action("breakingNews", {contentType:DDO.pageData.pageContentType});
		});
		
		pubsub.subscribe("breaking-news-story", function(event, data){
			DDO.action('breakingNewsStory');
		});
	}
};
</script>







<script>
DDO.socialShare = {
	init: function(pubsub, $){
		pubsub.subscribe("authn-social-share", function(event, data){
			DDO.action("socialClick", data);			
		});
	}
};
</script>
<script>
DDO.video = {
	init: function(pubsub, $){
		pubsub.subscribe("video-start", function(event, data){
			DDO.action('videoStart', data);
		});
		pubsub.subscribe("video-content-play", function(event, data){
			DDO.action('videoContentPlay', data);
		});
		pubsub.subscribe("video-complete", function(event, data){
			DDO.action('videoComplete', data);
		});
	}
};
</script><script src="//www.googletagservices.com/tag/js/gpt.js"></script>
	<script src="//www.krmg.com/r/PortalConfig/common/assets/js/harmony-6.1.0.min.js"></script>
<script style="display:none">
window.cmg=window.cmg||{};cmg.adconf=cmg.adconf||{};cmg.adconf.slotconf=cmg.adconf.slotconf||[];cmg.adconf.adunit='12523293/tulsa_ra/krmg_web_default/news/national';window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().set('page_url',location.href);googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableSingleRequest();googletag.pubads().setCentering(true);});</script>
<!-- Common Janrain Include -->









	<script>
var pubsub = window.pubsubcutioner || window.amplify || window.pubsub;
if(typeof(pubsub)=="undefined"){
	pubsub={
			subscribe:function(){
				if(window.pubsubcutioner || window.amplify){
					var pubsubProxy = window.pubsubcutioner || window.amplify;
					pubsubProxy.subscribe.apply(pubsubProxy, arguments);
					return;
				}
				if(typeof(DDO.deferredSubscribe) == "undefined"){
					DDO.deferredSubscribe = [];
				}
				DDO.deferredSubscribe.push(arguments);
			},
			publish:function(){
				if(window.pubsubcutioner || window.amplify){
					var pubsubProxy = window.pubsubcutioner || window.amplify;
					pubsubProxy.publish.apply(pubsubProxy, arguments);
					return;
				}
				if(typeof(DDO.deferredPublish) == "undefined"){
					DDO.deferredPublish = [];
				}
				DDO.deferredPublish.push(arguments);
			}
	};
	
}
</script>
	
	<script type="text/javascript" src="//www.krmg.com/r//PortalConfig/common/widgets/janrain/js/janrain.js"></script>








<!-- END Common Janrain Include -->
	

<!-- Newstalk Janrain Modals -->

<div style="display: none;" id="signIn" class="">
	<div class="capture_header testsignin">
		<h1>krmg.com - Sign In</h1>
	</div>
	<div class="capture_signin">
		<h2>Sign in with your existing account</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<h2>Sign in with your email</h2>
			{* #userInformationForm *}
			<div>{* traditionalSignIn_emailAddress *}</div>
			<div>{* traditionalSignIn_password *}</div>
			<div class="capture_form_item">
				{* traditionalSignIn_signInButton *} <a href="#"
					data-capturescreen="forgotPassword" id="forgotPasswordLink">Forgot
					your password?</a>
			</div>
			{* /userInformationForm *}
		</div>
	</div>
	<div class="capture_newUser capture_signin">
		<h2>New User?</h2>
		<a href="#" class="capture_btn capture_primary"
			data-capturescreen="traditionalRegistration">Create a New Account</a>
	</div>
</div>


<div style="display: none;" id="returnSocial">
	<div class="capture_header">
		<h1>Sign In / Register</h1>
	</div>
	<div class="capture_signin">
		<h2>Welcome Back {* welcomeName *}</h2>
		{* loginWidget *}
		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Use another
				account</a>
		</div>
	</div>
</div>
<div style="display: none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Sign In / Register</h1>
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<h2>Welcome back. Please sign in</h2>
			{* #userInformationForm *}
			<div>{* traditionalSignIn_emailAddress *}</div>
			<div>{* traditionalSignIn_password *}</div>
			<div class="capture_form_item">
				<div>{* traditionalSignIn_signInButton *}</div>
				<a href="#" data-capturescreen="forgotPassword"
					id="forgotPasswordLink">Forgot your password?</a>
			</div>
			<div class="capture_centerText switchLink">
				<a href="#" data-cancelcapturereturnexperience="true">Use
					another account</a>
			</div>
			{* /userInformationForm *}
		</div>
	</div>
</div>
<div style="display: none;" id="socialRegistration"
	class="capture_lrg_footer">
	<div class="capture_header">
		<h1>You're Almost Done!</h1>
	</div>
	<div class="capture_signup">
		<h2>Select a display name and password</h2>
		{* #socialRegistrationForm *}
		<div>{* socialRegistration_displayName *}</div>
		<div>{* socialRegistration_emailAddress *}</div>
		<div>{* traditionalRegistration_password *}</div>
		<div>{* traditionalRegistration_passwordConfirm *}</div>
		<h2>Tell us about yourself</h2>
		<div>{* registration_firstName *}</div>
		<div>{* registration_lastName *}</div>
		<div>{* registration_postalZip *}</div>
		<div>{* registration_birthday *}</div>
		<div>{* registration_gender *}</div>
		<div class="capture_form_item">
			<label>*Indicates Required Field</label>
		</div>
		{* agreeToTerms *}
		<div class="capture_footer">
			<div class="capture_left">{* backButton *}</div>
			<div class="capture_right">
				<div>{* socialRegistration_signInButton *}</div>
			</div>
		</div>
		{* /socialRegistrationForm *}
	</div>
</div>

<div style="display: none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Create a New Account</h1>
	</div>
	<div class="capture_signup">
		<h2>Select a display name and password</h2>
		<p>
			Already have an account? <a href="#" data-capturescreen="signIn">Sign
				In</a>
		</p>
		{* #registrationForm *}
		<div>{* traditionalRegistration_displayName *}</div>
		<div>{* traditionalRegistration_emailAddress *}</div>
		<div>{* traditionalRegistration_password *}</div>
		<div>{* traditionalRegistration_passwordConfirm *}</div>
		<h2>Tell us about yourself</h2>
		<div>{* registration_firstName *}</div>
		<div>{* registration_lastName *}</div>
		<div>{* registration_postalZip *}</div>
		<div>{* registration_birthday *}</div>
		<div>{* registration_gender *}</div>
		<div class="capture_form_item">
			<label>*Indicates Required Field</label>
		</div>
		{* agreeToTerms *}
		<div class="capture_footer">
			<div class="capture_left">{* createAccountButton *}</div>
		</div>
		{* /registrationForm *}
	</div>
</div>
<div style="display: none;" id="traditionalRegistrationBlank">
	<div class="capture_header">
		<h1>Create a New Account</h1>
	</div>
	<div class="capture_signup">
		<p>
			Already have an account? <a href="#" data-capturescreen="signIn">Sign
				In</a>
		</p>
		{* #registrationFormBlank *}
		<div>{* registration_firstName *}</div>
		<div>{* registration_lastName *}</div>
		<div>{* traditionalRegistration_displayName *}</div>
		<div>{* traditionalRegistration_emailAddressBlank *}</div>
		<div>{* registration_birthday *}</div>
		<div>{* registration_gender *}</div>
		<div>{* registration_postalZip *}</div>
		<div>{* traditionalRegistration_passwordBlank *}</div>
		<div>{* traditionalRegistration_passwordConfirmBlank *}</div>
		<div class="capture_form_item">
			<label>*Indicates Required Field</label>
		</div>
		{* agreeToTerms *}
		<div class="capture_footer">
			<div class="capture_left">{* backButton *}</div>
			<div class="capture_right">{* createAccountButton *}</div>
		</div>
		{* /registrationForm *}
	</div>
</div>

<div style="display: none;" id="registrationSuccess">
	<div class="capture_header">
		<h1>Thank you for registering!</h1>
	</div>
	<div class="capture_success">
		<p>We have sent you a confirmation email. Please check your email
			and click on the link to activate your account.</p>
		<div class="capture_footer">
			<span onclick="janrain.capture.ui.modal.close()"
				class="capture_btn capture_primary">Close</span>
		</div>
	</div>
</div>

<div style="display: none;" id="registrationSuccessConfirmed">
	<div class="capture_header">
		<h1>Thank you for registering!</h1>
	</div>
	<div class="capture_success">
		<p>We look forward to seeing you frequently. Visit us and sign in
			to update your profile, receive the latest news and keep up to date
			with mobile alerts.</p>
		<div class="capture_footer">
			<span onclick="janrain.capture.ui.modal.close()"
				class="capture_btn capture_primary">Close</span>
		</div>
	</div>
</div>

<div style="display: none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<div class="retrieve_password">
		<p>Don't worry, it happens. We'll send you a link to create a new
			password.</p>
		{* #forgotPasswordForm *}
		<div>{* forgotPassword_emailAddress *}</div>
		<div class="capture_footer">
			<div class="capture_left">{* backButton *}</div>
			<div class="capture_right">{* forgotPassword_sendButton *}</div>
		</div>
		{* /forgotPasswordForm *}
	</div>
</div>
 
<div style="display: none;" id="forgotPasswordSuccess" class="modal">
	<div class="modal-dialog modal-sm" role="document">
		<div class="modal-content">
			<div class="modal-header capture_header">
				<h4>Email sent</h4>
			</div>
			<div class="modal-body retrieve_password">
				<p>We have sent you an email with a link to change your password.</p>
			</div>
			<div class="modal-footer">
				<span data-dismiss="modal" class="capture_btn capture_primary"
					onclick="janrain.capture.ui.modal.close();document.getElementById('forgotPasswordSuccess').style.display='none';">Close</span>
			</div>
		</div>
	</div>
</div>
 
<div style="display: none;" id="mergeAccounts">{* mergeAccounts *}</div>

<div style="display: none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Sign in to complete account merge</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
		<div>{* traditionalSignIn_emailAddress *}</div>
		<div>{* mergePassword *}</div>
		<div class="capture_footer">
			<div class="capture_left">{* backButton *}</div>
			<div class="capture_right">{* traditionalSignIn_signInButton *}
			</div>
		</div>
		{* /tradAuthenticateMergeForm *}
	</div>
</div>

<div style="display: none;" id="resendVerification">
	<div class="capture_header">
		<h1>Resend Email Verification</h1>
	</div>
	<div class="retrieve_password">
		<p>To sign in you must verify your email address. Fill out the
			form below and we'll send you an email to verify.</p>
		{* #resendVerificationForm *}
		<div>{* traditionalSignIn_emailAddress *}</div>
		<div class="capture_fox_buttoncol">{* newPasswordFormButton *}</div>
		{* /resendVerificationForm *}
	</div>
</div>

<div style="display: none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Your Verification Email Has Been Sent</h1>
	</div>
	<div class="retrieve_password">
		<p>Check your email for a link to verify your email address.</p>
		<div class="capture_footer">
			<a href="#" data-capturescreen="signIn"
				class="capture_btn capture_primary">Sign in</a>
		</div>
	</div>
</div>
<!-- END Newstalk Janrain Modals --><script>
	// Event listeners for broadcasts from shared widget
	pubsub.subscribe('authn-login', function(event, data) {
		// Testing found that 'authn-login' can be fired with data from cookies
		// when there's no active sesssion. This followed Social Acct unlinking then
		// sign-out, then click sign-in and the header updates behind the sign-in modal
		if (janrain.capture.ui.hasActiveSession()) {
			var welcome_msg = data.name ? "Hi, " + data.name : "Hello";
			$('.janrain_anonymous').hide();

			$('.janrain_logged_in').each(function (evt) {
				$(this).html($('<a>').attr('href', '/member-center/').text(welcome_msg)).show();
			});
	
			janrain.settings.capture.flowName = 'standard_radio';
		}
		
		//hide livefyre comments regardless of auth
		$('#livefyre-comments').hide();
	});

	// can be broadcast by local click listeners or shared common widget (ex: livefyre)
	pubsub.subscribe('authn-logout', function(event, data) {

		// C&P from Medley after session sticking past Social Unlinks in MC
		/*
		var cookies = [ 'ur_name', 'ur_metrics', 'ur_views_total_count',
				'medley_id', 'DDO_user_data', 'DDO_user_data', 'session_id',
				'sessionid', 'welcome_info_name'];
        for (var i = 0; i < cookies.length; i++) {
            jQuery.cookie(cookies[i], '', {expires:-2, path:'/'});
        }
        */
		console.log("pubsub.subscribe('authn-logout', function(event, data)");
        radio_newstalk_logout_dom_update();
	});

	// Show login and register links on page load with unauthenticated user
	pubsub.subscribe('authn-anonymous', function(event, data) {
		console.log("pubsub.subscribe('authn-anonymous', function(event, data)");
		$('.janrain_anonymous').show();
	});
	
		

	function radio_newstalk_logout_dom_update() {
		// For now this simply reloads the page, in the future we may want to 
		// manipulate DOM elements instead
		console.log('radio_newstalk_logout_dom_update()');
		
		// Logout of Livefyre
		var yesterday = new Date();
        yesterday.setTime(yesterday.getTime() + (-1 * 24 * 60 * 60 * 1000));
        document.cookie = 'backplane-channel' + '=; expires=' + yesterday.toUTCString() + '; path=/';
        localStorage.removeItem('fyre-auth');
        
        // Redirect
		if (window.location.pathname === '/member-center/') {
			window.location = '/';
		} else {
			window.location.reload();
		}
	}

</script>














<script type="text/javascript"
	data-lf-domain="coxradio.fyre.co"
	src="//cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js">
	
</script>

<script>
	LF.CommentCount({
		replacer : function(element, count) {
			var $el = $(element);

			$el.append($('<span>').addClass('lf-count-int').text(count));

			if ($el.data('lf-show-label') == true) {
				$el.append($('<span>').addClass('lf-count-label').text(
						'Comment' + (count === 1 ? '' : 's')));
			}

			if (count > 0 || $el.data('lf-show-zero') === true) {
				$el.show();
			}

		}
	});		
</script>
<!-- Font Awesome-->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<!-- Slick plugin carousel styling-->
<link rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.slick/1.5.8/slick.css">

<script type="text/javascript"
	data-lf-domain="coxradio.fyre.co"
	src="//cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js">
	
</script>

<script>
	LF.CommentCount({
		replacer : function(element, count) {
			var $el = $(element);

			$el.append($('<span>').addClass('lf-count-int').text(count));

			if ($el.data('lf-show-label') == true) {
				$el.append($('<span>').addClass('lf-count-label').text(
						'Comment' + (count === 1 ? '' : 's')));
			}

			if (count > 0 || $el.data('lf-show-zero') === true) {
				$el.show();
			}

		}
	});		
</script>
<script>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</script>


<script>
	DDO.init(pubsubcutioner, [ 'authn', 'comment' ]);

	window.addEventListener('RadioNewstalkReady', function(event) {
		
		var removeExtracharFromurl = removeExtracharFromurl || removeExtracharFromUrl;

		var items = [ 'authn', 'interaction', 'breakingNews', 'socialShare', 'gallery', 'comment', 'video' ];
		
		for (var i = 0; i < items.length; i++) {
			DDO[items[i]].init(pubsubcutioner);
		}
	});
</script>

<script>
	// Base URL used by modules and Wraps
	var base_url = 'www.krmg.com';
</script>

<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Sans:400,700">




<script type="text/javascript">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</script>
<meta name="eomportal-instanceid" content="231155"/>
<meta name="eomportal-id" content="32188"/>
<meta name="eomportal-loid" content="2.1.2056965931"/>
<meta name="eomportal-uuid" content="8a84480a-844a-11e7-9836-1fc9135387c6"/>
<meta name="eomportal-lastUpdate" content="Fri Aug 18 22:25:56 EDT 2017"/>
<script type="text/javascript">

	window.janrain = window.janrain || {};
	window.janrain.settings = window.janrain.settings || {};
	window.janrain.settings.capture = window.janrain.settings.capture || {};
	janrain.settings.social = janrain.settings.social || {};
	
	janrain.settings.appUrl = 'https://login.cmgdigital.com';
	janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
	janrain.settings.capture.captureServer = 'https://cmg.janraincapture.com';
	janrain.settings.capture.redirectUri = 'http://www.krmg.com';
	janrain.settings.capture.clientId = '9p939mxuu4s2yj6v5ykyt2qg568pv3rh';
	janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
	janrain.settings.capture.federateXdReceiver = 'http://www.krmg.com/auth/federate_xd';

	janrain.settings.format = "one row";
	janrain.settings.width = "147";

	janrain.settings.capture.flowName = 'signIn';

	// Backplane needed for LiveFyre commenting
	janrain.settings.capture.backplane = true;
	janrain.settings.capture.backplaneBusName = 'coxmediagroup.com';
	
	janrain.settings.social.shareCountMode = "combined";

</script>
<script type="text/javascript" src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>
<script type="text/javascript" src="//www.krmg.com/r//PortalConfig/common/widgets/janrain_social_share/js/socialshare.js"></script>
<script type="text/javascript">


// Initialise Janrain social-share

	
		function janrainSocialInit(){
			janrain.settings.social = {
    providers: [
        "facebook",
        "twitter",
        "email-mailto"
    ],
    orientation: "horizontal",
    formFactor: "bar",
    shareCountMode: "none",
    shareCountMin: 50000  
};
		}

if(!window.janrainSocialDeferInit){
	janrainSocialInit();
}

// Idempotency, and we want to make sure this can be included in any order.
// This is pure javascript, no dependencies (e.g. jQuery) necessary.
// Get or initialize namespaces.
window.janrain = window.janrain || {};
janrain.settings = janrain.settings || {};
janrain.settings.capture = janrain.settings.capture || {}; 
janrain.settings.capture.stylesheets = janrain.settings.capture.stylesheets || [];
janrain.settings.capture.stylesheets.push(
	"//www.krmg.com/r//PortalConfig/common/widgets/janrain_social_share/css/socialshare.css"
);

var _janrainSocialOnLoadLoaded = false;
function janrainSocialOnLoad() {
	
	if(!_janrainSocialOnLoadLoaded){
		_janrainSocialOnLoadLoaded = true;
	    // Janrain provided social-share hooks/event-handlers.	    
		janrain.social.on({
		
			// Run script for UX improvements when tweet sharing.
			// cmg.monitorTweetShares() is defined in: /janrain_social_share/js/socialshare.js
			provider_select: function(data) {
				if (data.provider == 'twitter') {
					janrain.cmg.monitorTweetShares();	
				}
			},
			
			// Fire social-share metric when share is successful.
	 		share_done:  function(data) {  
	 			var pubsub = window.pubsub || window.pubsubcutioner;
	 			var payload = {
	 				site: data.provider, 
	 				type: "share", 
	 				contentType: DDO.pageData.pageContentType
	 			};
	 			pubsub.publish('authn-social-share', payload);
	 			console.log('publish("authn-social-share") 2');
	  		}
		});	
		pubsub.publish('authn-social-load');
	} 
}

</script>
<script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cox-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

</script>
<!-- Theme Tool CSS -->
			<link href="http://www.krmg.com/krmg-standard-theme/zwGXUTvtntu0AtDj26qrvL/" rel="stylesheet">
		<link href="//www.krmg.com/assets/css/master.css" rel="stylesheet">
<script src="https://maps.googleapis.com/maps/api/js?client=gme-coxenterprises&v=3.27&channel=cmg-wired" defer></script>
	<script src="//static.chartbeat.com/js/chartbeat_video.js" defer></script>
<script>
	window.addEventListener('RadioNewstalkReady', function(event) {
		var anvp = {};
		anvp.common = {};
		anvp.common.config = {
			accessKey: "9eZ5G43RzKWGNCBo93fq2FRL1N1AOLBV",
			token: " ",
			autoplay: false,
			plugins: {
				dfp: {
					clientSide: {
						adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/12523293/Tulsa_RA/krmg_web_default&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]"
					},
				comscore: {
						clientId: 6035944
					}, 
				}
			},
			profile: "cox"
		};
		
		/* Set up Anvato Chartbeat reporting. */
		(function($) {
			$(function() {
				var _cbv_strategies = window._cbv_strategies || (window._cbv_strategies = []);
				_cbv_strategies.push(AnvatoStrategy);
			});
		})(jQuery);
	});
	
</script>


<!-- begin add_head_last block --><!-- end add_head_last block --></head>
<body>

	<!-- themeData - {stationColor1=#000000, stationColor2=#0076C0, stationColor2FontText=#fff, headerTextColor=#fff, alertsColor=#c40000, borderColor=#c7c7c7, widgetBackground=#fff, stationBlack=#222222, stationWhite=#FFF, logo=http://www.krmg.com/rw/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG_2014%20-.jpg, logoWidth=917, logoHeight=411, logoMedium=http://www.krmg.com/rf/image_md/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG_2014%20-.jpg, logoLarge=http://www.krmg.com/rf/image_large/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG_2014%20-.jpg, mobile-logo=http://www.krmg.com/rw/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG_2014%20-_20170206145908.jpg, mobile-logoWidth=917, mobile-logoHeight=411, mobile-logoMedium=http://www.krmg.com/rf/image_md/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG_2014%20-_20170206145908.jpg, mobile-logoLarge=http://www.krmg.com/rf/image_large/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG_2014%20-_20170206145908.jpg, apple-touch-icon=http://www.krmg.com/rw/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG_2014%20-_20170206150201.jpg, apple-touch-iconWidth=917, apple-touch-iconHeight=411, apple-touch-iconMedium=http://www.krmg.com/rf/image_md/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG_2014%20-_20170206150201.jpg, apple-touch-iconLarge=http://www.krmg.com/rf/image_large/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG_2014%20-_20170206150201.jpg, favicon=http://www.krmg.com/rw/Pub/Web/KRMG/Special%20Contents/Themes/Images/krmg-favicon-take4.jpg, faviconWidth=32, faviconHeight=32, faviconMedium=http://www.krmg.com/rf/image_md/Pub/Web/KRMG/Special%20Contents/Themes/Images/krmg-favicon-take4.jpg, faviconLarge=http://www.krmg.com/rf/image_large/Pub/Web/KRMG/Special%20Contents/Themes/Images/krmg-favicon-take4.jpg, sp-bg-image=http://www.krmg.com/rw/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG-Mobile-Headerback.png, sp-bg-imageWidth=960, sp-bg-imageHeight=600, sp-bg-imageMedium=http://www.krmg.com/rf/image_md/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG-Mobile-Headerback.png, sp-bg-imageLarge=http://www.krmg.com/rf/image_large/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG-Mobile-Headerback.png, linkColor=#000000} -->
	
	











	



























	
	







<div class="sticky-header__container">
	<!-- BEGIN Sticky Headersss -->
	<div class="sticky-header container">
		<!-- NewsTalk station logo-->
		<div class="sticky-header__left-column">
			<a href="//www.krmg.com/" title="www.krmg.com"> 
				<img src="http://www.krmg.com/rw/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG_2014%20-.jpg" itemprop="logo" alt="www.krmg.com logo" class="sticky-header__logo">
			</a>
		</div>

		<div class="sticky-header__right-column">
			<!-- BEGIN LISTEN LIVE Section-->
			<a href="//www.krmg.com/stream/"
				class="sticky-header__listen-container listen-live">
				<div class="weather--header__subtitle sticky-header__listen-icon">
					<div
						class="weather--icon__scaling-svg svg--color__station-color-main sticky-header__podcast-icon">
						<div class="scaling-svg-container">
							<svg version="1.1" id="material--volume-up"
	xmlns="http://www.w3.org/2000/svg"
	xmlns:xlink="http://www.w3.org/1999/xlink" fill="#FFFFFF" height="24"
	viewBox="0 0 24 24" width="24">
    <path
		d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z" />
    <path d="M0 0h24v24H0z" fill="none" />
</svg>
						</div>
					</div>
				</div>
				<div class="sticky-header__listen-text hidden-sm-down">
					Listen Live <i class="fa fa-angle-double-right margin-left-10 sticky-header__arrows hidden-md-down"></i>
				</div>
			</a>
			<!-- END Listen Live Section-->

			<!-- BEGIN WEATHER Section-->
			<a href="//www.krmg.com/weather/"	class="sticky-header__weather-container" id="sticky-header__weather-container">

				<div class="weather--header__subtitle">
					<div class="weather--icon__scaling-svg sticky-header__weather-icon">
						<div class="scaling-svg-container">
							<svg width="35px" height="24px" viewBox="0 0 35 24" version="1.1"
			data-icon-code="12"
			xmlns="http://www.w3.org/2000/svg"
			xmlns:xlink="http://www.w3.org/1999/xlink">
		    
		    <title>cloudy-day</title>
		    
		    <defs></defs>
		    <g  stroke="none" stroke-width="1"
				fill-rule="evenodd">
		        <g  transform="translate(-43.000000, -232.000000)">
		            <g 
				transform="translate(43.000000, 222.000000)">
		                <path
				d="M0,26.3496094 C0,24.7968672 0.483393604,23.4174865 1.45019531,22.2114258 C2.41699702,21.0053651 3.65721899,20.231447 5.17089844,19.8896484 C5.57129106,18.0537018 6.49901616,16.5522519 7.95410156,15.3852539 C9.40918696,14.2182559 11.0839749,13.6347656 12.9785156,13.6347656 C14.824228,13.6347656 16.4721607,14.2036076 17.9223633,15.3413086 C19.3725658,16.4790096 20.3124979,17.9365146 20.7421875,19.7138672 L21.1669922,19.7138672 C23.0029389,19.7138672 24.570306,20.3608334 25.8691406,21.6547852 C27.1679752,22.9487369 27.8173828,24.5136627 27.8173828,26.3496094 C27.8173828,28.1855561 27.1679752,29.7553646 25.8691406,31.059082 C24.570306,32.3627995 23.0029389,33.0146484 21.1669922,33.0146484 L6.66503906,33.0146484 C5.76659707,33.0146484 4.90478928,32.8388689 4.07958984,32.4873047 C3.25439041,32.1357404 2.54394829,31.6621124 1.94824219,31.0664062 C1.35253608,30.4707001 0.878908008,29.760258 0.52734375,28.9350586 C0.175779492,28.1098592 0,27.2480514 0,26.3496094 L0,26.3496094 Z M2.27050781,26.3496094 C2.27050781,27.5410216 2.70019102,28.5639606 3.55957031,29.418457 C4.41894961,30.2729535 5.45409551,30.7001953 6.66503906,30.7001953 L21.1669922,30.7001953 C22.3779357,30.7001953 23.4130816,30.2729535 24.2724609,29.418457 C25.1318402,28.5639606 25.5615234,27.5410216 25.5615234,26.3496094 C25.5615234,25.1581972 25.1318402,24.1376996 24.2724609,23.2880859 C23.4130816,22.4384723 22.3779357,22.0136719 21.1669922,22.0136719 L18.9990234,22.0136719 C18.8427727,22.0136719 18.7646484,21.9355477 18.7646484,21.7792969 L18.6621094,21.0175781 C18.5058586,19.5429614 17.888189,18.3198291 16.809082,17.3481445 C15.7299751,16.37646 14.4531324,15.890625 12.9785156,15.890625 C11.5038989,15.890625 10.2221734,16.3789014 9.13330078,17.3554688 C8.04442815,18.3320361 7.43164131,19.5527271 7.29492188,21.0175781 L7.19238281,21.6767578 C7.19238281,21.8330086 7.10937583,21.9111328 6.94335938,21.9111328 L6.24023438,22.0136719 C5.11718188,22.1113286 4.1748085,22.5751912 3.41308594,23.4052734 C2.65136338,24.2353557 2.27050781,25.2167912 2.27050781,26.3496094 L2.27050781,26.3496094 Z M16.0986328,12.7265625 C17.5341869,11.0761636 19.3554577,10.2509766 21.5625,10.2509766 C23.1738362,10.2509766 24.6313411,10.7563426 25.9350586,11.7670898 C27.238776,12.7778371 28.0957011,14.0644453 28.5058594,15.6269531 L28.7402344,15.6269531 C30.3906333,15.6269531 31.7993106,16.2104434 32.9663086,17.3774414 C34.1333066,18.5444394 34.7167969,19.9531167 34.7167969,21.6035156 C34.7167969,23.1660234 34.1748101,24.518549 33.0908203,25.6611328 C32.0068305,26.8037167 30.6787188,27.4238276 29.1064453,27.5214844 C28.9501945,27.5214844 28.8720703,27.4384774 28.8720703,27.2724609 L28.8720703,25.5 C28.8720703,25.3339835 28.9501945,25.2509766 29.1064453,25.2509766 C30.0537157,25.1435542 30.8496062,24.7431675 31.4941406,24.0498047 C32.1386751,23.3564418 32.4609375,22.5410203 32.4609375,21.6035156 C32.4609375,20.5976512 32.0947302,19.7309607 31.3623047,19.003418 C30.6298792,18.2758753 29.7558645,17.9121094 28.7402344,17.9121094 L26.5283203,17.9121094 L26.3818359,16.9160156 C26.2744135,15.675775 25.759282,14.633305 24.8364258,13.7885742 C23.9135696,12.9438434 22.8222719,12.5214844 21.5625,12.5214844 C20.3027281,12.5214844 19.1992235,12.9706986 18.2519531,13.8691406 C18.1933591,13.947266 18.0761728,13.9619143 17.9003906,13.9130859 C17.4511696,13.6298814 16.8896518,13.3417983 16.2158203,13.0488281 C15.9814441,12.9804684 15.942382,12.8730476 16.0986328,12.7265625 L16.0986328,12.7265625 Z"
				></path>
		            </g>
		        </g>
		    </g>
		</svg>
													
						</div>
					</div>
				</div>
				<div class="sticky-header__weather-temp-container">
					<div class="sticky-header__weather-temp">91°</div>
				</div>
				<div class="sticky-header__weather-high-low-temp hidden-lg-down">
					
						
						
							<div class="sticky-header__weather-high-temp">
								<b>H</b> 93
								<div class="sticky-header__weather-low-temp">
									L 73
								</div>
							</div>
						
					
				</div>
				<div class="sticky-header__arrows-container hidden-md-down">
					<i class="fa fa-angle-double-right sticky-header__arrows"></i>
				</div>
			</a>
			<!-- END Weather Section-->

			<!-- BEGIN TRAFFIC Section-->
			<div class="sticky-header__traffic-container">
				<a href="//www.krmg.com/traffic">
					<span class="label label-pill label-warning sticky-header__traffic-badge">
						
					</span>
					<div class="sticky-header__traffic-icon-text">
						<p>!</p>
					</div>
					<img src="//www.krmg.com/assets/images/main_boxes/icon_traffic.png" class="sticky-header__traffic-icon">
				</a>
				<a href="//www.krmg.com/traffic" class="sticky-header__traffic hidden-md-down">
					<div class="sticky-header__traffic-text" id="sticky-header__traffic-text">
						Traffic
						<i class="fa fa-angle-double-right margin-left-10 sticky-header__arrows"></i>
					</div>
				</a>
			</div>
			<!-- END Traffic Section-->


			<!-- BEGIN SOCIAL MEDIA/APP DOWNLOAD Section-->
			<!-- Display Sign In / Register links.-->
			<!-- Display the SEARCH icon on larger devices.-->
			<div class="sticky-header__register-search-box hidden-md-down" data-state="collapsed">


				<div class="sign-in-elements hidden-md-down">
					<div class="janrain_anonymous">
						<a href="#" class="sign-in-elements__btn-links capture_modal_open">sign in</a> <span
							class="global-pipe-separator">|</span> <a href="#"
							class="sign-in-elements__btn-links capture_modal_registration">register</a>
					</div>
					<div class="janrain_logged_in"></div>
				</div>

				<!-- Display Search input only when user click search button on sticky header.-->
				<form name="search" action="//www.krmg.com/search" method="get"
					class="sticky-header__search-form">
					<input type="text" name="search" placeholder="Search" class="search-textbox">
					<button type="button" class="search-btn btn btn-default">
						<span class="i fa fa-search fa-lg search-btn__icon"> </span> 
						<span class="i fa fa-angle-double-right fa-lg search-btn__right-icon"></span>
					</button>
				</form>
			</div>
			
			<!-- Display the download icon on larger devices.-->
			<div class="sticky__social-media__container hidden-md-down">
			    
    				<a href="https://www.facebook.com/KRMGtulsa/" class="social-icons__icon social-icons__facebook" target="_blank">
	    				<img src="//www.krmg.com/assets/svgs/icon_facebook.svg" class="sticky__social-media__icon hidden-xs"></a>			    
			    
			    
    				<a href="https://twitter.com/KRMGtulsa/" class="social-icons__icon social-icons__twitter" target="_blank">
	    				<img src="//www.krmg.com/assets/svgs/icon_twitter.svg" class="sticky__social-media__icon hidden-xs">
		    		</a>			    
			    
			    
    				<a href="https://www.instagram.com/krmgtulsa/" class="social-icons__icon social-icons__instagram" target="_blank">
	    				<img src="//www.krmg.com/assets/svgs/icon_instagram.svg" class="sticky__social-media__icon hidden-xs">
		    		</a>			    
			    
			    
				<a href="//www.krmg.com/app/" class="sticky__social-media__icon social-icons__get-app svg--color__station-color-main hidden-xs" id="sticky_header_app_button">
					<div class="scaling-svg-container">
						<?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112 36">
	<style>
.st1 {
	fill: #fff
}
</style>
	<path id="XMLID_25_" class="st0" d="M.1 0h112v36H.1z" />
	<path id="XMLID_28_" class="st1"
		d="M15 11.7l2.1 2.1 5.5-5.5c.3-.3.9-.3 1.3 0l2 2c.3.3.3.9 0 1.3l-5.5 5.5 2.2 2.2c.3.3.2.7-.3.7l-8 .8c-.5 0-.8-.3-.8-.8l.8-8c0-.5.3-.6.7-.3zm8.6 5.2l3.2 3.2c.5.5.5 1.4 0 1.9l-6.4 6.4c-.5.5-1.4.5-1.9 0L6 16c-.5-.5-.5-1.4 0-1.9l6.4-6.4c.5-.5 1.4-.5 1.9 0l3 3-.7.7-2.5-2.5-7 7 11 11 7-7-2.3-2.3.8-.7zM8.9 12.8c.1.1.2.1.2 0l2.1-2c.1-.1.1-.2 0-.2-.1-.1-.2-.1-.2 0l-2 2c-.2 0-.2.1-.1.2zm14.2 10.9c-.3-.3-.7-.3-1 0-.3.3-.3.7 0 1 .3.3.7.3 1 0 .3-.3.3-.7 0-1zm0 0" />
	<g id="XMLID_24_">
	<path id="XMLID_26_" class="st1"
		d="M38.1 24.2c-.6 0-1-.1-1.5-.2s-.7-.4-1-.6-.5-.6-.6-1-.3-.9-.3-1.3-.1-1-.1-1.6v-3.1c0-3 1.2-4.5 3.6-4.5.6 0 1.1.1 1.5.3s.8.4 1 .7.5.7.6 1.2.2.9.2 1.5v.4h-1.8v-1.1c0-.2-.1-.4-.1-.6s-.2-.4-.3-.5-.3-.2-.5-.3-.4-.1-.7-.1c-.4 0-.7.1-.9.2s-.4.3-.6.6-.2.5-.3.8-.1.6-.1 1v4.7c0 .2 0 .5.1.7 0 .2.1.5.2.6s.2.3.3.5c.1.1.3.3.5.3.2.1.4.1.7.1.3 0 .5-.1.8-.2s.4-.3.5-.4c.1-.2.2-.4.3-.7s.1-.6.1-.8v-1.3h-1.8V18h3.5v6.1h-1.3l-.4-1.3c-.2 1-.8 1.4-1.6 1.4z" />
	<path id="XMLID_34_" class="st1"
		d="M43 24.1V11.9h4.8v1.3h-3.1v3.9H47v1.3h-2.2v4.4h3.1v1.3H43z" />
	<path id="XMLID_36_" class="st1"
		d="M50.2 24.1V13.4H48v-1.6h6.1v1.6H52v10.7h-1.8z" />
	<path id="XMLID_56_" class="st1"
		d="M61 24.2c-.6 0-1.1-.1-1.6-.3-.4-.2-.8-.5-1-.8s-.4-.8-.6-1.3c-.1-.5-.2-1-.2-1.7v-4.4c0-.6.1-1.2.2-1.7s.3-.9.6-1.2.6-.6 1-.8c.4-.2 1-.3 1.6-.3 1.2 0 2.1.3 2.6 1s.8 1.7.8 3v4.4c0 .6-.1 1.2-.2 1.7s-.3.9-.6 1.3-.6.6-1 .8c-.4.2-1 .3-1.6.3zm-1.3-1.9c.2.4.7.6 1.3.6s1-.2 1.3-.6c.2-.4.4-.9.4-1.6v-5.3c0-.7-.1-1.2-.3-1.6s-.7-.5-1.3-.5-1 .2-1.3.5-.3.9-.3 1.6v5.3c-.1.6 0 1.2.2 1.6z" />
	<path id="XMLID_59_" class="st1"
		d="M70.7 24c-.4.1-.9.2-1.4.2s-1-.1-1.4-.2-.7-.3-1-.6c-.3-.3-.5-.6-.6-1s-.3-.8-.3-1.2c-.1-.4-.1-.9-.1-1.5v-7.9h1.8v8.9c0 .3.1.5.1.8.1.3.2.5.3.7.1.2.3.3.5.4.2.1.5.2.8.2s.6-.1.8-.2c.2-.1.4-.3.5-.4.1-.2.2-.4.3-.7.1-.3.1-.6.1-.8v-8.9h1.8v7.9c0 .6 0 1.1-.1 1.5-.1.4-.2.9-.3 1.2s-.4.7-.6 1c-.4.3-.8.5-1.2.6z" />
	<path id="XMLID_61_" class="st1"
		d="M74.5 24.1V11.9h2.2c1.3 0 2.3.3 2.9.8s1 1.3 1 2.5c0 .7-.1 1.3-.4 1.8s-.6.8-1.1 1l2 6.1h-1.7l-1.8-5.7h-1.3v5.7h-1.8zm1.7-7h.4c.7 0 1.3-.2 1.6-.5s.5-.8.5-1.5-.2-1.2-.5-1.5-.9-.5-1.6-.5h-.4v4z" />
	<path id="XMLID_64_" class="st1"
		d="M84.1 24.1l2.6-12.2h1.8l2.6 12.2h-1.8l-.7-3.1h-2.2l-.7 3.1h-1.6zm2.7-4.4h1.8l-.9-5.2-.9 5.2z" />
	<path id="XMLID_67_" class="st1"
		d="M92.1 24.1V11.9h3.1c2 0 3.1 1.2 3.1 3.5 0 1-.3 1.8-.8 2.3-.5.5-1.3.8-2.3.8h-1.3v5.7h-1.8zm1.8-7h.4c.4 0 .7 0 1-.1.3 0 .5-.1.7-.3.2-.1.3-.3.4-.5.1-.2.1-.5.1-.9s0-.8-.1-1.1-.2-.5-.4-.7c-.2-.2-.4-.3-.7-.4-.3-.1-.6-.1-1.1-.1h-.4v4.1z" />
	<path id="XMLID_70_" class="st1"
		d="M99.2 24.1V11.9h3.1c2 0 3.1 1.2 3.1 3.5 0 1-.3 1.8-.8 2.3-.5.5-1.3.8-2.3.8H101v5.7h-1.8zm1.8-7h.4c.4 0 .7 0 1-.1.3 0 .5-.1.7-.3.2-.1.3-.3.4-.5.1-.2.1-.5.1-.9s0-.8-.1-1.1-.2-.5-.4-.7c-.2-.2-.4-.3-.7-.4-.3-.1-.6-.1-1.1-.1h-.3v4.1z" />
	</g>
</svg>
					</div>
				</a>
				
			</div>


			<!-- Display the SEARCH icon on smaller devices.-->
			<div class="navbar-toggler-search hidden-lg-up hidden-sm-down">
				<div class="sticky-header__search-icon__box">
					<i class="fa fa-search sticky-header__search-icon"></i>
				</div>
			</div>
			<!-- Display the DOWNLOAD icon on Tablet-Portrait & Phone-Landscape devices.-->
			
			<a href="//www.krmg.com/app/" class="sticky-header__download-icon hidden-lg-up hidden-xs-down svg--color__station-color-main">
				<div class="scaling-svg-container">
					<svg id="Layer_1" xmlns="http://www.w3.org/2000/svg"
	viewBox="0 0 63.9 28">
	<path id="XMLID_28_" class="st0"
		d="M10.4 5l2.4 2.4 6.1-6.1c.4-.4 1-.4 1.4 0l2.2 2.2c.4.4.4 1 0 1.4L16.4 11l2.4 2.4c.4.4.3.7-.3.8l-8.9.9c-.5.1-.9-.3-.9-.9l.9-8.9c.1-.6.4-.7.8-.3zm9.6 5.8l3.5 3.5c.6.6.6 1.6 0 2.2l-7.1 7.1c-.6.6-1.6.6-2.2 0L.4 9.7c-.6-.6-.6-1.6 0-2.2L7.5.4c.6-.6 1.6-.6 2.2 0l3.4 3.4-.8.8-2.7-2.8-7.8 7.8 12.3 12.3 7.8-7.8-2.6-2.6.7-.7zM3.6 6.2c.1.1.2.1.3 0l2.3-2.3c.1-.1.1-.2 0-.3h-.3L3.6 5.9v.3zm15.8 12.2c-.3-.3-.8-.3-1.1 0-.3.3-.3.8 0 1.1.3.3.8.3 1.1 0 .4-.3.4-.8 0-1.1zm0 0" />
	<g id="XMLID_23_">
	<path id="XMLID_24_" class="st0"
		d="M29.5 11.8V1.3h2.1l1.5 8 1.5-8h2.1v10.5h-1.5V3.5l-1.5 8.3h-1.1L31 3.5v8.3h-1.5z" />
	<path id="XMLID_27_" class="st0"
		d="M40.8 11.9c-.5 0-1-.1-1.4-.2s-.7-.4-.9-.7-.4-.7-.5-1.1-.1-.9-.1-1.5V4.6c0-.6.1-1 .2-1.4s.3-.8.5-1.1.5-.5.9-.7.8-.2 1.4-.2c1 0 1.8.3 2.2.9s.7 1.4.7 2.5v3.8c0 .5-.1 1-.2 1.4s-.3.8-.5 1.1-.5.5-.9.7-.8.3-1.4.3zm-1.1-1.7c.2.3.6.5 1.1.5s.9-.2 1.1-.5.3-.8.3-1.4V4.2c0-.6-.1-1.1-.3-1.4s-.6-.5-1.1-.5-.9.2-1.1.5-.3.8-.3 1.4v4.6c0 .6.1 1.1.3 1.4z" />
	<path id="XMLID_36_" class="st0"
		d="M45 11.8V1.3h2.2c.5 0 .9.1 1.3.2s.7.3 1 .5.5.5.7.8.2.7.2 1.2c0 .7-.1 1.2-.4 1.5s-.6.5-1.2.7c.6.2 1.1.5 1.4.9s.5 1 .5 1.7c0 .9-.3 1.7-.8 2.2s-1.3.8-2.2.8H45zm1.5-6h.8c1.2 0 1.9-.6 1.9-1.9 0-.2 0-.4-.1-.5s-.1-.3-.2-.4l-.3-.3c-.1-.1-.3-.1-.4-.2s-.3-.1-.5-.1h-1.1v3.4zm0 4.9h.8c.6 0 1.1-.1 1.4-.4s.5-.8.5-1.4-.2-1.2-.5-1.5-.8-.4-1.4-.4h-.8v3.7z" />
	<path id="XMLID_58_" class="st0" d="M51.8 11.8V1.3h1.5v10.5h-1.5z" />
	<path id="XMLID_60_" class="st0"
		d="M54.9 11.8V1.3h1.5v9.4H59v1.1h-4.1z" />
	<path id="XMLID_62_" class="st0"
		d="M59.8 11.8V1.3h4.1v1.1h-2.6v3.4h1.9v1.1h-1.9v3.8h2.6v1.1h-4.1z" />
	<path id="XMLID_64_" class="st0"
		d="M28.9 22.8l2.2-10.5h1.5l2.2 10.5h-1.5l-.6-2.6h-1.9l-.6 2.6h-1.3zm2.2-3.7h1.5l-.8-4.5-.7 4.5z" />
	<path id="XMLID_67_" class="st0"
		d="M35.7 22.8V12.3h2.6c1.8 0 2.6 1 2.6 3 0 .9-.2 1.5-.7 2s-1.1.7-1.9.7h-1.1v4.9h-1.5zm1.5-6h.4c.3 0 .6 0 .8-.1s.4-.1.6-.2.3-.3.4-.5.1-.5.1-.8c0-.4 0-.7-.1-.9l-.3-.6c-.1-.2-.3-.3-.6-.3s-.5-.1-.9-.1h-.4v3.5z" />
	<path id="XMLID_70_" class="st0"
		d="M41.8 22.8V12.3h2.6c1.8 0 2.6 1 2.6 3 0 .9-.2 1.5-.7 2s-1.1.7-1.9.7h-1.1v4.9h-1.5zm1.5-6h.4c.3 0 .6 0 .8-.1s.4-.1.6-.2.3-.3.4-.5.1-.5.1-.8c0-.4 0-.7-.1-.9l-.3-.6c-.1-.2-.3-.3-.6-.3s-.5-.1-.9-.1h-.4v3.5z" />
	</g>
</svg>
				</div>
			</a>
			
			<button type="button" data-toggle="collapse" data-target="#mobile-menu-sticky"
				class="navbar-toggler sticky-header__hamburger hidden-lg-up svg--color__station-color-main collapsed">
				<div class="scaling-svg-container">
					<?xml version="1.0" encoding="utf-8"?>
<svg class="st0" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>
				</div>
			</button>
			<!-- END Social Media/Search/App Download Section-->
		</div>
	</div>
	<!-- END Sticky Header-->
</div>

<div class="global-nav" itemscope itemtype="http://schema.org/Organization">
	<!-- BEGIN Logo and Search Bar-->
	<div class="container">
		<div class="main-header row">
			<div
				class="main-header__left-col col-xs-4 col-sm-4 col-md-4 col-lg-4 col-xl-4">
				<a href="//www.krmg.com/" title="www.krmg.com" itemprop="logo"
					class="header__logo"
					style="background-image:url(http://www.krmg.com/rw/Pub/Web/KRMG/Special%20Contents/Themes/Images/KRMG_2014%20-.jpg);"></a>
			</div>
			<div class="main-header__right-col hidden-md-down col-lg-8 col-xl-8">
				<div class="social-icons__container hidden-xs">

					<div class="social-icons__login">
						<div class="janrain_anonymous">
							<a class="login__sign-in capture_modal_open" href="#">sign in</a>
							<span class="global-pipe-separator">&#124;</span> <a 
								class="login__register capture_modal_registration" href="#">register</a>
						</div>
						<div class="janrain_logged_in"></div>
					</div>

					
						<a href="https://www.facebook.com/KRMGtulsa/"
							class="social-icons__icon social-icons__facebook" target="_blank"> <img
							src="//www.krmg.com/assets/svgs/icon_facebook.svg">
						</a>
					
					
						<a href="https://twitter.com/KRMGtulsa/"
							class="social-icons__icon social-icons__twitter"  target="_blank"> <img
							src="//www.krmg.com/assets/svgs/icon_twitter.svg">
						</a>
					
					
						<a href="https://www.instagram.com/krmgtulsa/"
							class="social-icons__icon social-icons__instagram"  target="_blank"> <img
							src="//www.krmg.com/assets/svgs/icon_instagram.svg">
						</a>
					
					
					
					<a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/ " class="social-icons__icon social-icons__newsletter navigation_newsletter_button">
						<div class="scaling-svg-container">
							<?xml version="1.0" encoding="UTF-8"?>
<svg viewBox="0 0 26 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<g class="st0" fill="none" fill-rule="evenodd" stroke="white" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="1" stroke-width="1">
		<g fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1" stroke-width="2">
			<g fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1">
				<g fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1">
					<g fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1">
						<path d="M24.19614219942736,14.937551510194039 C24.19614219942736,15.429296027075294 23.778217207716395,15.831632465909038 23.267419904610463,15.831632465909038 L2.8062733695276947,15.831632465909038 C2.2954760782536634,15.831632465909038 1.877551019191742,15.429296027075294 1.877551019191742,14.937551510194039 L1.877551019191742,2.281836064834022 C1.877551019191742,1.7900915567147566 2.2954760782536634,1.3877551406621933 2.8062733695276947,1.3877551406621933 L23.267419904610463,1.3877551406621933 C23.778217207716395,1.3877551406621933 24.19614219942736,1.7900915567147566 24.19614219942736,2.281836064834022 L24.19614219942736,14.937551510194039 z" fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1"></path>
						<polyline fill="none" fill-opacity="1" id="Shape" points="1.8775618076324463,2.9224447458982468 13.036623001098633,9.573065683245659 24.19612693786621,2.9224447458982468" stroke="inherit" stroke-opacity="1"></polyline>
						<path d="M1.877551019191742,13.785528256321554 L10.291311167005137,8.549790380479392" fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1"></path>
						<path d="M24.203572009823084,13.596430164241466 L15.826496420915083,8.549790380479392" fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1" transform></path>
					</g>
				</g>
			</g>
		</g>
	</g>
</svg>
						</div>
						<span>Newsletter</span>
					</a>
					
					
					
					<a href="//www.krmg.com/app/"
						class="social-icons__icon social-icons__get-app svg--color__station-color-main navigation_get_app_button">
						<div class="scaling-svg-container">
							<?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112 36">
	<style>
.st1 {
	fill: #fff
}
</style>
	<path id="XMLID_25_" class="st0" d="M.1 0h112v36H.1z" />
	<path id="XMLID_28_" class="st1"
		d="M15 11.7l2.1 2.1 5.5-5.5c.3-.3.9-.3 1.3 0l2 2c.3.3.3.9 0 1.3l-5.5 5.5 2.2 2.2c.3.3.2.7-.3.7l-8 .8c-.5 0-.8-.3-.8-.8l.8-8c0-.5.3-.6.7-.3zm8.6 5.2l3.2 3.2c.5.5.5 1.4 0 1.9l-6.4 6.4c-.5.5-1.4.5-1.9 0L6 16c-.5-.5-.5-1.4 0-1.9l6.4-6.4c.5-.5 1.4-.5 1.9 0l3 3-.7.7-2.5-2.5-7 7 11 11 7-7-2.3-2.3.8-.7zM8.9 12.8c.1.1.2.1.2 0l2.1-2c.1-.1.1-.2 0-.2-.1-.1-.2-.1-.2 0l-2 2c-.2 0-.2.1-.1.2zm14.2 10.9c-.3-.3-.7-.3-1 0-.3.3-.3.7 0 1 .3.3.7.3 1 0 .3-.3.3-.7 0-1zm0 0" />
	<g id="XMLID_24_">
	<path id="XMLID_26_" class="st1"
		d="M38.1 24.2c-.6 0-1-.1-1.5-.2s-.7-.4-1-.6-.5-.6-.6-1-.3-.9-.3-1.3-.1-1-.1-1.6v-3.1c0-3 1.2-4.5 3.6-4.5.6 0 1.1.1 1.5.3s.8.4 1 .7.5.7.6 1.2.2.9.2 1.5v.4h-1.8v-1.1c0-.2-.1-.4-.1-.6s-.2-.4-.3-.5-.3-.2-.5-.3-.4-.1-.7-.1c-.4 0-.7.1-.9.2s-.4.3-.6.6-.2.5-.3.8-.1.6-.1 1v4.7c0 .2 0 .5.1.7 0 .2.1.5.2.6s.2.3.3.5c.1.1.3.3.5.3.2.1.4.1.7.1.3 0 .5-.1.8-.2s.4-.3.5-.4c.1-.2.2-.4.3-.7s.1-.6.1-.8v-1.3h-1.8V18h3.5v6.1h-1.3l-.4-1.3c-.2 1-.8 1.4-1.6 1.4z" />
	<path id="XMLID_34_" class="st1"
		d="M43 24.1V11.9h4.8v1.3h-3.1v3.9H47v1.3h-2.2v4.4h3.1v1.3H43z" />
	<path id="XMLID_36_" class="st1"
		d="M50.2 24.1V13.4H48v-1.6h6.1v1.6H52v10.7h-1.8z" />
	<path id="XMLID_56_" class="st1"
		d="M61 24.2c-.6 0-1.1-.1-1.6-.3-.4-.2-.8-.5-1-.8s-.4-.8-.6-1.3c-.1-.5-.2-1-.2-1.7v-4.4c0-.6.1-1.2.2-1.7s.3-.9.6-1.2.6-.6 1-.8c.4-.2 1-.3 1.6-.3 1.2 0 2.1.3 2.6 1s.8 1.7.8 3v4.4c0 .6-.1 1.2-.2 1.7s-.3.9-.6 1.3-.6.6-1 .8c-.4.2-1 .3-1.6.3zm-1.3-1.9c.2.4.7.6 1.3.6s1-.2 1.3-.6c.2-.4.4-.9.4-1.6v-5.3c0-.7-.1-1.2-.3-1.6s-.7-.5-1.3-.5-1 .2-1.3.5-.3.9-.3 1.6v5.3c-.1.6 0 1.2.2 1.6z" />
	<path id="XMLID_59_" class="st1"
		d="M70.7 24c-.4.1-.9.2-1.4.2s-1-.1-1.4-.2-.7-.3-1-.6c-.3-.3-.5-.6-.6-1s-.3-.8-.3-1.2c-.1-.4-.1-.9-.1-1.5v-7.9h1.8v8.9c0 .3.1.5.1.8.1.3.2.5.3.7.1.2.3.3.5.4.2.1.5.2.8.2s.6-.1.8-.2c.2-.1.4-.3.5-.4.1-.2.2-.4.3-.7.1-.3.1-.6.1-.8v-8.9h1.8v7.9c0 .6 0 1.1-.1 1.5-.1.4-.2.9-.3 1.2s-.4.7-.6 1c-.4.3-.8.5-1.2.6z" />
	<path id="XMLID_61_" class="st1"
		d="M74.5 24.1V11.9h2.2c1.3 0 2.3.3 2.9.8s1 1.3 1 2.5c0 .7-.1 1.3-.4 1.8s-.6.8-1.1 1l2 6.1h-1.7l-1.8-5.7h-1.3v5.7h-1.8zm1.7-7h.4c.7 0 1.3-.2 1.6-.5s.5-.8.5-1.5-.2-1.2-.5-1.5-.9-.5-1.6-.5h-.4v4z" />
	<path id="XMLID_64_" class="st1"
		d="M84.1 24.1l2.6-12.2h1.8l2.6 12.2h-1.8l-.7-3.1h-2.2l-.7 3.1h-1.6zm2.7-4.4h1.8l-.9-5.2-.9 5.2z" />
	<path id="XMLID_67_" class="st1"
		d="M92.1 24.1V11.9h3.1c2 0 3.1 1.2 3.1 3.5 0 1-.3 1.8-.8 2.3-.5.5-1.3.8-2.3.8h-1.3v5.7h-1.8zm1.8-7h.4c.4 0 .7 0 1-.1.3 0 .5-.1.7-.3.2-.1.3-.3.4-.5.1-.2.1-.5.1-.9s0-.8-.1-1.1-.2-.5-.4-.7c-.2-.2-.4-.3-.7-.4-.3-.1-.6-.1-1.1-.1h-.4v4.1z" />
	<path id="XMLID_70_" class="st1"
		d="M99.2 24.1V11.9h3.1c2 0 3.1 1.2 3.1 3.5 0 1-.3 1.8-.8 2.3-.5.5-1.3.8-2.3.8H101v5.7h-1.8zm1.8-7h.4c.4 0 .7 0 1-.1.3 0 .5-.1.7-.3.2-.1.3-.3.4-.5.1-.2.1-.5.1-.9s0-.8-.1-1.1-.2-.5-.4-.7c-.2-.2-.4-.3-.7-.4-.3-.1-.6-.1-1.1-.1h-.3v4.1z" />
	</g>
</svg>
						</div>
					</a>
					
				</div>
				<form name="search" action="//www.krmg.com/search" method="get"
					class="search-form">
					<button class="header__search-btn" type="button"
						class="btn btn-default">
						<span class="i fa fa-search fa-lg"></span>
					</button>
					<input class="header__search-box" placeholder="Search"
						name="search" type="text">
				</form>
			</div>
			<div class="mobile-header col-xs-8 col-sm-8 col-md-8 hidden-lg-up">
				<div class="navbar-toggler-search">
					<div class="search-icon__box">
						<i class="fa fa-search search-icon"></i>
					</div>
				</div>
				
				
					<a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/ " class="social-icons__icon social-icons__newsletter svg--stroke__station-color-main navigation_newsletter_button">
						<div class="scaling-svg-container">
							<?xml version="1.0" encoding="UTF-8"?>
<svg viewBox="0 0 26 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<g class="st0" fill="none" fill-rule="evenodd" stroke="white" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="1" stroke-width="1">
		<g fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1" stroke-width="2">
			<g fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1">
				<g fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1">
					<g fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1">
						<path d="M24.19614219942736,14.937551510194039 C24.19614219942736,15.429296027075294 23.778217207716395,15.831632465909038 23.267419904610463,15.831632465909038 L2.8062733695276947,15.831632465909038 C2.2954760782536634,15.831632465909038 1.877551019191742,15.429296027075294 1.877551019191742,14.937551510194039 L1.877551019191742,2.281836064834022 C1.877551019191742,1.7900915567147566 2.2954760782536634,1.3877551406621933 2.8062733695276947,1.3877551406621933 L23.267419904610463,1.3877551406621933 C23.778217207716395,1.3877551406621933 24.19614219942736,1.7900915567147566 24.19614219942736,2.281836064834022 L24.19614219942736,14.937551510194039 z" fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1"></path>
						<polyline fill="none" fill-opacity="1" id="Shape" points="1.8775618076324463,2.9224447458982468 13.036623001098633,9.573065683245659 24.19612693786621,2.9224447458982468" stroke="inherit" stroke-opacity="1"></polyline>
						<path d="M1.877551019191742,13.785528256321554 L10.291311167005137,8.549790380479392" fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1"></path>
						<path d="M24.203572009823084,13.596430164241466 L15.826496420915083,8.549790380479392" fill="none" fill-opacity="1" stroke="inherit" stroke-opacity="1" transform></path>
					</g>
				</g>
			</g>
		</g>
	</g>
</svg>
						</div>
					</a>
				
				
				
				<a href="//www.krmg.com/app/"
					class="social-icons__icon social-icons__get-app svg--color__station-color-main navigation_get_app_button">
					<div class="scaling-svg-container">
						<svg id="Layer_1" xmlns="http://www.w3.org/2000/svg"
	viewBox="0 0 63.9 28">
	<path id="XMLID_28_" class="st0"
		d="M10.4 5l2.4 2.4 6.1-6.1c.4-.4 1-.4 1.4 0l2.2 2.2c.4.4.4 1 0 1.4L16.4 11l2.4 2.4c.4.4.3.7-.3.8l-8.9.9c-.5.1-.9-.3-.9-.9l.9-8.9c.1-.6.4-.7.8-.3zm9.6 5.8l3.5 3.5c.6.6.6 1.6 0 2.2l-7.1 7.1c-.6.6-1.6.6-2.2 0L.4 9.7c-.6-.6-.6-1.6 0-2.2L7.5.4c.6-.6 1.6-.6 2.2 0l3.4 3.4-.8.8-2.7-2.8-7.8 7.8 12.3 12.3 7.8-7.8-2.6-2.6.7-.7zM3.6 6.2c.1.1.2.1.3 0l2.3-2.3c.1-.1.1-.2 0-.3h-.3L3.6 5.9v.3zm15.8 12.2c-.3-.3-.8-.3-1.1 0-.3.3-.3.8 0 1.1.3.3.8.3 1.1 0 .4-.3.4-.8 0-1.1zm0 0" />
	<g id="XMLID_23_">
	<path id="XMLID_24_" class="st0"
		d="M29.5 11.8V1.3h2.1l1.5 8 1.5-8h2.1v10.5h-1.5V3.5l-1.5 8.3h-1.1L31 3.5v8.3h-1.5z" />
	<path id="XMLID_27_" class="st0"
		d="M40.8 11.9c-.5 0-1-.1-1.4-.2s-.7-.4-.9-.7-.4-.7-.5-1.1-.1-.9-.1-1.5V4.6c0-.6.1-1 .2-1.4s.3-.8.5-1.1.5-.5.9-.7.8-.2 1.4-.2c1 0 1.8.3 2.2.9s.7 1.4.7 2.5v3.8c0 .5-.1 1-.2 1.4s-.3.8-.5 1.1-.5.5-.9.7-.8.3-1.4.3zm-1.1-1.7c.2.3.6.5 1.1.5s.9-.2 1.1-.5.3-.8.3-1.4V4.2c0-.6-.1-1.1-.3-1.4s-.6-.5-1.1-.5-.9.2-1.1.5-.3.8-.3 1.4v4.6c0 .6.1 1.1.3 1.4z" />
	<path id="XMLID_36_" class="st0"
		d="M45 11.8V1.3h2.2c.5 0 .9.1 1.3.2s.7.3 1 .5.5.5.7.8.2.7.2 1.2c0 .7-.1 1.2-.4 1.5s-.6.5-1.2.7c.6.2 1.1.5 1.4.9s.5 1 .5 1.7c0 .9-.3 1.7-.8 2.2s-1.3.8-2.2.8H45zm1.5-6h.8c1.2 0 1.9-.6 1.9-1.9 0-.2 0-.4-.1-.5s-.1-.3-.2-.4l-.3-.3c-.1-.1-.3-.1-.4-.2s-.3-.1-.5-.1h-1.1v3.4zm0 4.9h.8c.6 0 1.1-.1 1.4-.4s.5-.8.5-1.4-.2-1.2-.5-1.5-.8-.4-1.4-.4h-.8v3.7z" />
	<path id="XMLID_58_" class="st0" d="M51.8 11.8V1.3h1.5v10.5h-1.5z" />
	<path id="XMLID_60_" class="st0"
		d="M54.9 11.8V1.3h1.5v9.4H59v1.1h-4.1z" />
	<path id="XMLID_62_" class="st0"
		d="M59.8 11.8V1.3h4.1v1.1h-2.6v3.4h1.9v1.1h-1.9v3.8h2.6v1.1h-4.1z" />
	<path id="XMLID_64_" class="st0"
		d="M28.9 22.8l2.2-10.5h1.5l2.2 10.5h-1.5l-.6-2.6h-1.9l-.6 2.6h-1.3zm2.2-3.7h1.5l-.8-4.5-.7 4.5z" />
	<path id="XMLID_67_" class="st0"
		d="M35.7 22.8V12.3h2.6c1.8 0 2.6 1 2.6 3 0 .9-.2 1.5-.7 2s-1.1.7-1.9.7h-1.1v4.9h-1.5zm1.5-6h.4c.3 0 .6 0 .8-.1s.4-.1.6-.2.3-.3.4-.5.1-.5.1-.8c0-.4 0-.7-.1-.9l-.3-.6c-.1-.2-.3-.3-.6-.3s-.5-.1-.9-.1h-.4v3.5z" />
	<path id="XMLID_70_" class="st0"
		d="M41.8 22.8V12.3h2.6c1.8 0 2.6 1 2.6 3 0 .9-.2 1.5-.7 2s-1.1.7-1.9.7h-1.1v4.9h-1.5zm1.5-6h.4c.3 0 .6 0 .8-.1s.4-.1.6-.2.3-.3.4-.5.1-.5.1-.8c0-.4 0-.7-.1-.9l-.3-.6c-.1-.2-.3-.3-.6-.3s-.5-.1-.9-.1h-.4v3.5z" />
	</g>
</svg>
					</div>
				</a>
				
				<button
					class="hamburger-menu svg--color__station-color-main collapsed"
					data-target="#mobile-menu" data-toggle="collapse" type="button">
					<div class="scaling-svg-container">
						<?xml version="1.0" encoding="utf-8"?>
<svg class="st0" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/>
</svg>
					</div>
				</button>
			</div>
			<!-- Start Search Icon collapsible menu.-->
			<div class="collapsable-search hidden-lg-up">
				<div class="collapsable-search-bar">
					<div class="input-group" id="pg-header__search-bar_input_grp">
						<span class="input-group-btn">
							<form name="search" action="//www.krmg.com/search" method="get">
								<input class="mobile-header__search-box" placeholder="Search"
									name="search" type="text">
							</form>
						</span>
					</div>
				</div>
			</div>
		</div>
		<div class="mobile-sub-header row">
			<div
				class="mobile-menu__container col-xs-12 col-sm-12 col-md-12 hidden-lg-up">
				<!-- Start Columns collapsible menu.-->
				<!-- Stickey header navbar toggler-->
				
				<div id="mobile-menu" 
	class="mobile-menu navbar-toggleable-md hidden-lg-up collapse" aria-expanded="false">
	<div class="nav navbar-nav collapsable-menu clearfix">
		<div class="social-container hidden-md-up col-xs-12">
			<div class="social-container__bottom-border">
				



<div class="social-container__signin">
	<div class="signin__elements janrain_anonymous">	
		<a href="#" class="social-container__signin capture_modal_open">
			Sign in
		</a>
		&nbsp;&nbsp;&#124;&nbsp;&nbsp;
		<a href="#" class="social-container__register capture_modal_registration">
			Register
		</a>
	</div>
	<div class="janrain_logged_in"></div>
</div>


<div class="social-container__icons">
	
		<a href="https://www.facebook.com/KRMGtulsa/" class="social-icons__icon social-icons__facebook" target="_blank"> 
			<img src="//www.krmg.com/assets/svgs/icon_facebook.svg" class="sticky__social-media__icon hidden-xs">
		</a>
	
	
		<a href="https://twitter.com/KRMGtulsa/" class="social-icons__icon social-icons__twitter" target="_blank"> 
		    <img src="//www.krmg.com/assets/svgs/icon_twitter.svg" class="sticky__social-media__icon hidden-xs">
		</a>
	
	
		<a href="https://www.instagram.com/krmgtulsa/" class="social-icons__icon social-icons__instagram" target="_blank"> 
		    <img src="//www.krmg.com/assets/svgs/icon_instagram.svg" class="sticky__social-media__icon hidden-xs">
		</a>
	
</div></div>
			
		</div>
		<!-- BEGIN first collapsible menu column-->
		
		<!-- 4,3,3 -->

<!-- 5,5 -->

<!-- 5,5 -->

<div class="container">
			<div class="row"><!-- We first retrieve the menu items via a LinkedList, since we will inject them in a different order-->
<!-- Injecting three_column4,3,3 menu -->
<div class="col-md-3 hidden-lg-up hidden-sm-down">
		<ul class="nav">
		<!-- Limiting 3 -->
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">News<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" class="nav-link">News Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" target="_self" class="nav-link">Top Stories</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/local/local-news/lgoAKQU4QW2MSEn4L3VNdN/" target="_self" class="nav-link">Local News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/state--regional/state-and-regional-news/TSi8xC5iCG0f8jdorcyXIJ/" target="_self" class="nav-link">State & Regional News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/national/national-news/3Cpasvx9RxMfu6Cb7CXZdP/" target="_self" class="nav-link">National News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/world/world-news/BABiXwZniQ4vuhiSP6YdFL/" target="_self" class="nav-link">World News</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Weather<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/weather/" class="nav-link">Weather Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/weather/" target="_self" class="nav-link">Forecast Right Now</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/74129/hour-by-hour/" target="_self" class="nav-link">Hour by Hour Forecast</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/" target="_self" class="nav-link">5-Day Forecast</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/#radar" target="_self" class="nav-link">KRMG NexRad HD Radar</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/stormcenter/" target="_self" class="nav-link">Severe Weather Preparedness</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/summerheat/" target="_self" class="nav-link">Summer Heat Tips</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/winterweather/" target="_self" class="nav-link">Winter Weather Tips</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/stormcenter-text-alerts/" target="_self" class="nav-link">Severe Weather Text Alerts</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/closings/" target="_self" class="nav-link">School Closings</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Traffic<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/traffic/" class="nav-link">Traffic Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/traffic/" target="_self" class="nav-link">Live Traffic Map</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/app/" target="_self" class="nav-link">Traffic Alerts on the KRMG App</a></li>
						<li class="nav-item"><a href="https://www.ok.gov/odot/Traffic_and_Travel/Traffic_Advisories/Traffic_Alerts.html" target="_blank" class="nav-link">ODOT Construction Projects</a></li>
						<li class="nav-item"><a href="https://www.oktraffic.org/map.php?location=tulsa" target="_blank" class="nav-link">Traffic Cameras</a></li>
						<li class="nav-item"><a href="https://www.tulsapolice.org/police-report/report-a-crime-online/collision-report.aspx" target="_blank" class="nav-link">Accident Report Form</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/gas-buddy/" target="_self" class="nav-link">Find the Lowest gas prices</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--no-sub-menu"><a href="http://www.krmg.com/morningnews/" target="_self" class="nav-link">KRMG Morning News w/ Dan Potter</a></li>
		</ul>
	</div>
	<div class="col-md-3 hidden-lg-up hidden-sm-down">
		<ul class="nav">
		<!-- Limiting 6 -->
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Jamie Dupree<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" class="nav-link">Jamie Dupree Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" target="_self" class="nav-link">Jamie Dupree’s Blog</a></li>
						<li class="nav-item"><a href="https://twitter.com/jamiedupree" target="_blank" class="nav-link">Jamie Dupree on Twitter</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Inside<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/staffmembers?page=2" class="nav-link">Inside Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/staffmembers?page=2" target="_self" class="nav-link">KRMG Staff</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_self" class="nav-link">3 Big Things You Need to Know Newsletter</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/newstip/" target="_self" class="nav-link">Submit A News Tip</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/events/tulsa-stuff/ImqIMSCA0T3ygOpEjSu4PL/" target="_self" class="nav-link">Event Guide</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/community-calendar/" target="_self" class="nav-link">Community Page</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/ads/" target="_self" class="nav-link">How to advertise on KRMG</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/concert/" target="_self" class="nav-link">Concerts</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/contact-us/" target="_self" class="nav-link">Contact Us</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Shows<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/on-air-schedule/" class="nav-link">Shows Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/morningnews/" target="_self" class="nav-link">KRMG Morning News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/hermancain/" target="_self" class="nav-link">Herman Cain</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/rushlimbaugh/" target="_self" class="nav-link">Rush Limbaugh</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/seanhannity/" target="_self" class="nav-link">Sean Hannity</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/eveningnews/" target="_self" class="nav-link">KRMG Evening News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/clarkhoward/" target="_self" class="nav-link">Clark Howard</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/briankilmeade/" target="_self" class="nav-link">The Brian Kilmeade Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/danashow/" target="_self" class="nav-link">The Dana Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/chadbenson/" target="_self" class="nav-link">The Chad Benson Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/shows/wheels-page/" target="_self" class="nav-link">Wheels Car Care Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/show/gardening-show/" target="_self" class="nav-link">KRMG Gardening Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/on-air-schedule/" target="_self" class="nav-link">Full  Show Schedule</a></li>
						</ul>
			</li>
		</ul>
	</div>
	<div class="col-md-3 hidden-lg-up hidden-sm-down">
		<ul class="nav">
		<!-- Limiting 9 -->
		<li class="nav-item nav-item--no-sub-menu"><a href="http://www.krmg.com/contests/" target="_self" class="nav-link">Contests</a></li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					Get KRMG&nbsp;
							<span class="text-nowrap">Alerts<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/app/" class="nav-link">Get KRMG Alerts Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/app/" target="_self" class="nav-link">KRMG App</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_blank" class="nav-link">3 Big Things You Need to Know Newsletter</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					KRMG&nbsp;
							on&nbsp;
							Amazon&nbsp;
							<span class="text-nowrap">Echo<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" class="nav-link">KRMG on Amazon Echo Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" target="_self" class="nav-link">What is Amazon Echo?</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/how-set-your-amazon-echo-krmg-flash-briefing/G7kC8h6yoOnILXulmSHnPI/" target="_self" class="nav-link">VIDEO: Flash Briefing Setup</a></li>
						</ul>
			</li>
		</ul>
	</div>
	<div class="col-md-3 hidden-lg-up hidden-sm-down social-container" >
		



<div class="social-container__signin">
	<div class="signin__elements janrain_anonymous">	
		<a href="#" class="social-container__signin capture_modal_open">
			Sign in
		</a>
		&nbsp;&nbsp;&#124;&nbsp;&nbsp;
		<a href="#" class="social-container__register capture_modal_registration">
			Register
		</a>
	</div>
	<div class="janrain_logged_in"></div>
</div>


<div class="social-container__icons">
	
		<a href="https://www.facebook.com/KRMGtulsa/" class="social-icons__icon social-icons__facebook" target="_blank"> 
			<img src="//www.krmg.com/assets/svgs/icon_facebook.svg" class="sticky__social-media__icon hidden-xs">
		</a>
	
	
		<a href="https://twitter.com/KRMGtulsa/" class="social-icons__icon social-icons__twitter" target="_blank"> 
		    <img src="//www.krmg.com/assets/svgs/icon_twitter.svg" class="sticky__social-media__icon hidden-xs">
		</a>
	
	
		<a href="https://www.instagram.com/krmgtulsa/" class="social-icons__icon social-icons__instagram" target="_blank"> 
		    <img src="//www.krmg.com/assets/svgs/icon_instagram.svg" class="sticky__social-media__icon hidden-xs">
		</a>
	
</div></div>
</div>
			
			<div class="row"><!-- We first retrieve the menu items via a LinkedList, since we will inject them in a different order-->
<!-- Injecting two_column5,5 menu -->
<div id="2" class="col-sm-6 hidden-xs-down hidden-md-up">
		<ul class="nav">
		<!-- Limiting 4 -->
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">News<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" class="nav-link">News Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" target="_self" class="nav-link">Top Stories</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/local/local-news/lgoAKQU4QW2MSEn4L3VNdN/" target="_self" class="nav-link">Local News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/state--regional/state-and-regional-news/TSi8xC5iCG0f8jdorcyXIJ/" target="_self" class="nav-link">State & Regional News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/national/national-news/3Cpasvx9RxMfu6Cb7CXZdP/" target="_self" class="nav-link">National News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/world/world-news/BABiXwZniQ4vuhiSP6YdFL/" target="_self" class="nav-link">World News</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Weather<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/weather/" class="nav-link">Weather Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/weather/" target="_self" class="nav-link">Forecast Right Now</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/74129/hour-by-hour/" target="_self" class="nav-link">Hour by Hour Forecast</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/" target="_self" class="nav-link">5-Day Forecast</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/#radar" target="_self" class="nav-link">KRMG NexRad HD Radar</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/stormcenter/" target="_self" class="nav-link">Severe Weather Preparedness</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/summerheat/" target="_self" class="nav-link">Summer Heat Tips</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/winterweather/" target="_self" class="nav-link">Winter Weather Tips</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/stormcenter-text-alerts/" target="_self" class="nav-link">Severe Weather Text Alerts</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/closings/" target="_self" class="nav-link">School Closings</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Traffic<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/traffic/" class="nav-link">Traffic Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/traffic/" target="_self" class="nav-link">Live Traffic Map</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/app/" target="_self" class="nav-link">Traffic Alerts on the KRMG App</a></li>
						<li class="nav-item"><a href="https://www.ok.gov/odot/Traffic_and_Travel/Traffic_Advisories/Traffic_Alerts.html" target="_blank" class="nav-link">ODOT Construction Projects</a></li>
						<li class="nav-item"><a href="https://www.oktraffic.org/map.php?location=tulsa" target="_blank" class="nav-link">Traffic Cameras</a></li>
						<li class="nav-item"><a href="https://www.tulsapolice.org/police-report/report-a-crime-online/collision-report.aspx" target="_blank" class="nav-link">Accident Report Form</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/gas-buddy/" target="_self" class="nav-link">Find the Lowest gas prices</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--no-sub-menu"><a href="http://www.krmg.com/morningnews/" target="_self" class="nav-link">KRMG Morning News w/ Dan Potter</a></li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Jamie Dupree<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" class="nav-link">Jamie Dupree Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" target="_self" class="nav-link">Jamie Dupree’s Blog</a></li>
						<li class="nav-item"><a href="https://twitter.com/jamiedupree" target="_blank" class="nav-link">Jamie Dupree on Twitter</a></li>
						</ul>
			</li>
		</ul>
	</div>
	<div id="2" class="col-sm-6 hidden-xs-down hidden-md-up">
		<ul class="nav">
		<!-- Limiting 9 -->
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Inside<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/staffmembers?page=2" class="nav-link">Inside Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/staffmembers?page=2" target="_self" class="nav-link">KRMG Staff</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_self" class="nav-link">3 Big Things You Need to Know Newsletter</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/newstip/" target="_self" class="nav-link">Submit A News Tip</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/events/tulsa-stuff/ImqIMSCA0T3ygOpEjSu4PL/" target="_self" class="nav-link">Event Guide</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/community-calendar/" target="_self" class="nav-link">Community Page</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/ads/" target="_self" class="nav-link">How to advertise on KRMG</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/concert/" target="_self" class="nav-link">Concerts</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/contact-us/" target="_self" class="nav-link">Contact Us</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Shows<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/on-air-schedule/" class="nav-link">Shows Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/morningnews/" target="_self" class="nav-link">KRMG Morning News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/hermancain/" target="_self" class="nav-link">Herman Cain</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/rushlimbaugh/" target="_self" class="nav-link">Rush Limbaugh</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/seanhannity/" target="_self" class="nav-link">Sean Hannity</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/eveningnews/" target="_self" class="nav-link">KRMG Evening News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/clarkhoward/" target="_self" class="nav-link">Clark Howard</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/briankilmeade/" target="_self" class="nav-link">The Brian Kilmeade Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/danashow/" target="_self" class="nav-link">The Dana Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/chadbenson/" target="_self" class="nav-link">The Chad Benson Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/shows/wheels-page/" target="_self" class="nav-link">Wheels Car Care Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/show/gardening-show/" target="_self" class="nav-link">KRMG Gardening Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/on-air-schedule/" target="_self" class="nav-link">Full  Show Schedule</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--no-sub-menu"><a href="http://www.krmg.com/contests/" target="_self" class="nav-link">Contests</a></li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					Get KRMG&nbsp;
							<span class="text-nowrap">Alerts<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/app/" class="nav-link">Get KRMG Alerts Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/app/" target="_self" class="nav-link">KRMG App</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_blank" class="nav-link">3 Big Things You Need to Know Newsletter</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					KRMG&nbsp;
							on&nbsp;
							Amazon&nbsp;
							<span class="text-nowrap">Echo<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" class="nav-link">KRMG on Amazon Echo Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" target="_self" class="nav-link">What is Amazon Echo?</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/how-set-your-amazon-echo-krmg-flash-briefing/G7kC8h6yoOnILXulmSHnPI/" target="_self" class="nav-link">VIDEO: Flash Briefing Setup</a></li>
						</ul>
			</li>
		</ul>
	</div>
	</div>
			
			<div class="row"><!-- We first retrieve the menu items via a LinkedList, since we will inject them in a different order-->
<!-- Injecting one_column10 menu -->
<div id="1" class="col-xs-12 hidden-sm-up">
		<ul class="nav">
		<!-- Limiting 9 -->
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">News<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" class="nav-link">News Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" target="_self" class="nav-link">Top Stories</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/local/local-news/lgoAKQU4QW2MSEn4L3VNdN/" target="_self" class="nav-link">Local News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/state--regional/state-and-regional-news/TSi8xC5iCG0f8jdorcyXIJ/" target="_self" class="nav-link">State & Regional News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/national/national-news/3Cpasvx9RxMfu6Cb7CXZdP/" target="_self" class="nav-link">National News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/world/world-news/BABiXwZniQ4vuhiSP6YdFL/" target="_self" class="nav-link">World News</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Weather<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/weather/" class="nav-link">Weather Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/weather/" target="_self" class="nav-link">Forecast Right Now</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/74129/hour-by-hour/" target="_self" class="nav-link">Hour by Hour Forecast</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/" target="_self" class="nav-link">5-Day Forecast</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/#radar" target="_self" class="nav-link">KRMG NexRad HD Radar</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/stormcenter/" target="_self" class="nav-link">Severe Weather Preparedness</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/summerheat/" target="_self" class="nav-link">Summer Heat Tips</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/winterweather/" target="_self" class="nav-link">Winter Weather Tips</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/stormcenter-text-alerts/" target="_self" class="nav-link">Severe Weather Text Alerts</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/closings/" target="_self" class="nav-link">School Closings</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Traffic<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/traffic/" class="nav-link">Traffic Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/traffic/" target="_self" class="nav-link">Live Traffic Map</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/app/" target="_self" class="nav-link">Traffic Alerts on the KRMG App</a></li>
						<li class="nav-item"><a href="https://www.ok.gov/odot/Traffic_and_Travel/Traffic_Advisories/Traffic_Alerts.html" target="_blank" class="nav-link">ODOT Construction Projects</a></li>
						<li class="nav-item"><a href="https://www.oktraffic.org/map.php?location=tulsa" target="_blank" class="nav-link">Traffic Cameras</a></li>
						<li class="nav-item"><a href="https://www.tulsapolice.org/police-report/report-a-crime-online/collision-report.aspx" target="_blank" class="nav-link">Accident Report Form</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/gas-buddy/" target="_self" class="nav-link">Find the Lowest gas prices</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--no-sub-menu"><a href="http://www.krmg.com/morningnews/" target="_self" class="nav-link">KRMG Morning News w/ Dan Potter</a></li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Jamie Dupree<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" class="nav-link">Jamie Dupree Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" target="_self" class="nav-link">Jamie Dupree’s Blog</a></li>
						<li class="nav-item"><a href="https://twitter.com/jamiedupree" target="_blank" class="nav-link">Jamie Dupree on Twitter</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Inside<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/staffmembers?page=2" class="nav-link">Inside Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/staffmembers?page=2" target="_self" class="nav-link">KRMG Staff</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_self" class="nav-link">3 Big Things You Need to Know Newsletter</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/newstip/" target="_self" class="nav-link">Submit A News Tip</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/events/tulsa-stuff/ImqIMSCA0T3ygOpEjSu4PL/" target="_self" class="nav-link">Event Guide</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/community-calendar/" target="_self" class="nav-link">Community Page</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/ads/" target="_self" class="nav-link">How to advertise on KRMG</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/concert/" target="_self" class="nav-link">Concerts</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/contact-us/" target="_self" class="nav-link">Contact Us</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Shows<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/on-air-schedule/" class="nav-link">Shows Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/morningnews/" target="_self" class="nav-link">KRMG Morning News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/hermancain/" target="_self" class="nav-link">Herman Cain</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/rushlimbaugh/" target="_self" class="nav-link">Rush Limbaugh</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/seanhannity/" target="_self" class="nav-link">Sean Hannity</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/eveningnews/" target="_self" class="nav-link">KRMG Evening News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/clarkhoward/" target="_self" class="nav-link">Clark Howard</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/briankilmeade/" target="_self" class="nav-link">The Brian Kilmeade Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/danashow/" target="_self" class="nav-link">The Dana Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/chadbenson/" target="_self" class="nav-link">The Chad Benson Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/shows/wheels-page/" target="_self" class="nav-link">Wheels Car Care Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/show/gardening-show/" target="_self" class="nav-link">KRMG Gardening Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/on-air-schedule/" target="_self" class="nav-link">Full  Show Schedule</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--no-sub-menu"><a href="http://www.krmg.com/contests/" target="_self" class="nav-link">Contests</a></li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					Get KRMG&nbsp;
							<span class="text-nowrap">Alerts<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/app/" class="nav-link">Get KRMG Alerts Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/app/" target="_self" class="nav-link">KRMG App</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_blank" class="nav-link">3 Big Things You Need to Know Newsletter</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					KRMG&nbsp;
							on&nbsp;
							Amazon&nbsp;
							<span class="text-nowrap">Echo<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" class="nav-link">KRMG on Amazon Echo Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" target="_self" class="nav-link">What is Amazon Echo?</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/how-set-your-amazon-echo-krmg-flash-briefing/G7kC8h6yoOnILXulmSHnPI/" target="_self" class="nav-link">VIDEO: Flash Briefing Setup</a></li>
						</ul>
			</li>
		</ul>
	</div>
	</div>
		</div>
	</div>
</div>
<div id="mobile-menu-sticky" 
	class="mobile-menu navbar-toggleable-md hidden-lg-up collapse" aria-expanded="false">
	<div class="nav navbar-nav collapsable-menu clearfix">
		<div class="social-container hidden-md-up col-xs-12">
			<div class="social-container__bottom-border">
				



<div class="social-container__signin">
	<div class="signin__elements janrain_anonymous">	
		<a href="#" class="social-container__signin capture_modal_open">
			Sign in
		</a>
		&nbsp;&nbsp;&#124;&nbsp;&nbsp;
		<a href="#" class="social-container__register capture_modal_registration">
			Register
		</a>
	</div>
	<div class="janrain_logged_in"></div>
</div>


<div class="social-container__icons">
	
		<a href="https://www.facebook.com/KRMGtulsa/" class="social-icons__icon social-icons__facebook" target="_blank"> 
			<img src="//www.krmg.com/assets/svgs/icon_facebook.svg" class="sticky__social-media__icon hidden-xs">
		</a>
	
	
		<a href="https://twitter.com/KRMGtulsa/" class="social-icons__icon social-icons__twitter" target="_blank"> 
		    <img src="//www.krmg.com/assets/svgs/icon_twitter.svg" class="sticky__social-media__icon hidden-xs">
		</a>
	
	
		<a href="https://www.instagram.com/krmgtulsa/" class="social-icons__icon social-icons__instagram" target="_blank"> 
		    <img src="//www.krmg.com/assets/svgs/icon_instagram.svg" class="sticky__social-media__icon hidden-xs">
		</a>
	
</div></div>
			
		</div>
		<!-- BEGIN first collapsible menu column-->
		
		<!-- 4,3,3 -->

<!-- 5,5 -->

<!-- 5,5 -->

<div class="container">
			<div class="row"><!-- We first retrieve the menu items via a LinkedList, since we will inject them in a different order-->
<!-- Injecting three_column4,3,3 menu -->
<div class="col-md-3 hidden-lg-up hidden-sm-down">
		<ul class="nav">
		<!-- Limiting 3 -->
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">News<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" class="nav-link">News Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" target="_self" class="nav-link">Top Stories</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/local/local-news/lgoAKQU4QW2MSEn4L3VNdN/" target="_self" class="nav-link">Local News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/state--regional/state-and-regional-news/TSi8xC5iCG0f8jdorcyXIJ/" target="_self" class="nav-link">State & Regional News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/national/national-news/3Cpasvx9RxMfu6Cb7CXZdP/" target="_self" class="nav-link">National News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/world/world-news/BABiXwZniQ4vuhiSP6YdFL/" target="_self" class="nav-link">World News</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Weather<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/weather/" class="nav-link">Weather Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/weather/" target="_self" class="nav-link">Forecast Right Now</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/74129/hour-by-hour/" target="_self" class="nav-link">Hour by Hour Forecast</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/" target="_self" class="nav-link">5-Day Forecast</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/#radar" target="_self" class="nav-link">KRMG NexRad HD Radar</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/stormcenter/" target="_self" class="nav-link">Severe Weather Preparedness</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/summerheat/" target="_self" class="nav-link">Summer Heat Tips</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/winterweather/" target="_self" class="nav-link">Winter Weather Tips</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/stormcenter-text-alerts/" target="_self" class="nav-link">Severe Weather Text Alerts</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/closings/" target="_self" class="nav-link">School Closings</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Traffic<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/traffic/" class="nav-link">Traffic Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/traffic/" target="_self" class="nav-link">Live Traffic Map</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/app/" target="_self" class="nav-link">Traffic Alerts on the KRMG App</a></li>
						<li class="nav-item"><a href="https://www.ok.gov/odot/Traffic_and_Travel/Traffic_Advisories/Traffic_Alerts.html" target="_blank" class="nav-link">ODOT Construction Projects</a></li>
						<li class="nav-item"><a href="https://www.oktraffic.org/map.php?location=tulsa" target="_blank" class="nav-link">Traffic Cameras</a></li>
						<li class="nav-item"><a href="https://www.tulsapolice.org/police-report/report-a-crime-online/collision-report.aspx" target="_blank" class="nav-link">Accident Report Form</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/gas-buddy/" target="_self" class="nav-link">Find the Lowest gas prices</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--no-sub-menu"><a href="http://www.krmg.com/morningnews/" target="_self" class="nav-link">KRMG Morning News w/ Dan Potter</a></li>
		</ul>
	</div>
	<div class="col-md-3 hidden-lg-up hidden-sm-down">
		<ul class="nav">
		<!-- Limiting 6 -->
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Jamie Dupree<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" class="nav-link">Jamie Dupree Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" target="_self" class="nav-link">Jamie Dupree’s Blog</a></li>
						<li class="nav-item"><a href="https://twitter.com/jamiedupree" target="_blank" class="nav-link">Jamie Dupree on Twitter</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Inside<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/staffmembers?page=2" class="nav-link">Inside Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/staffmembers?page=2" target="_self" class="nav-link">KRMG Staff</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_self" class="nav-link">3 Big Things You Need to Know Newsletter</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/newstip/" target="_self" class="nav-link">Submit A News Tip</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/events/tulsa-stuff/ImqIMSCA0T3ygOpEjSu4PL/" target="_self" class="nav-link">Event Guide</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/community-calendar/" target="_self" class="nav-link">Community Page</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/ads/" target="_self" class="nav-link">How to advertise on KRMG</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/concert/" target="_self" class="nav-link">Concerts</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/contact-us/" target="_self" class="nav-link">Contact Us</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Shows<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/on-air-schedule/" class="nav-link">Shows Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/morningnews/" target="_self" class="nav-link">KRMG Morning News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/hermancain/" target="_self" class="nav-link">Herman Cain</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/rushlimbaugh/" target="_self" class="nav-link">Rush Limbaugh</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/seanhannity/" target="_self" class="nav-link">Sean Hannity</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/eveningnews/" target="_self" class="nav-link">KRMG Evening News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/clarkhoward/" target="_self" class="nav-link">Clark Howard</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/briankilmeade/" target="_self" class="nav-link">The Brian Kilmeade Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/danashow/" target="_self" class="nav-link">The Dana Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/chadbenson/" target="_self" class="nav-link">The Chad Benson Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/shows/wheels-page/" target="_self" class="nav-link">Wheels Car Care Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/show/gardening-show/" target="_self" class="nav-link">KRMG Gardening Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/on-air-schedule/" target="_self" class="nav-link">Full  Show Schedule</a></li>
						</ul>
			</li>
		</ul>
	</div>
	<div class="col-md-3 hidden-lg-up hidden-sm-down">
		<ul class="nav">
		<!-- Limiting 9 -->
		<li class="nav-item nav-item--no-sub-menu"><a href="http://www.krmg.com/contests/" target="_self" class="nav-link">Contests</a></li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					Get KRMG&nbsp;
							<span class="text-nowrap">Alerts<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/app/" class="nav-link">Get KRMG Alerts Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/app/" target="_self" class="nav-link">KRMG App</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_blank" class="nav-link">3 Big Things You Need to Know Newsletter</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					KRMG&nbsp;
							on&nbsp;
							Amazon&nbsp;
							<span class="text-nowrap">Echo<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" class="nav-link">KRMG on Amazon Echo Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" target="_self" class="nav-link">What is Amazon Echo?</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/how-set-your-amazon-echo-krmg-flash-briefing/G7kC8h6yoOnILXulmSHnPI/" target="_self" class="nav-link">VIDEO: Flash Briefing Setup</a></li>
						</ul>
			</li>
		</ul>
	</div>
	<div class="col-md-3 hidden-lg-up hidden-sm-down social-container" >
		



<div class="social-container__signin">
	<div class="signin__elements janrain_anonymous">	
		<a href="#" class="social-container__signin capture_modal_open">
			Sign in
		</a>
		&nbsp;&nbsp;&#124;&nbsp;&nbsp;
		<a href="#" class="social-container__register capture_modal_registration">
			Register
		</a>
	</div>
	<div class="janrain_logged_in"></div>
</div>


<div class="social-container__icons">
	
		<a href="https://www.facebook.com/KRMGtulsa/" class="social-icons__icon social-icons__facebook" target="_blank"> 
			<img src="//www.krmg.com/assets/svgs/icon_facebook.svg" class="sticky__social-media__icon hidden-xs">
		</a>
	
	
		<a href="https://twitter.com/KRMGtulsa/" class="social-icons__icon social-icons__twitter" target="_blank"> 
		    <img src="//www.krmg.com/assets/svgs/icon_twitter.svg" class="sticky__social-media__icon hidden-xs">
		</a>
	
	
		<a href="https://www.instagram.com/krmgtulsa/" class="social-icons__icon social-icons__instagram" target="_blank"> 
		    <img src="//www.krmg.com/assets/svgs/icon_instagram.svg" class="sticky__social-media__icon hidden-xs">
		</a>
	
</div></div>
</div>
			
			<div class="row"><!-- We first retrieve the menu items via a LinkedList, since we will inject them in a different order-->
<!-- Injecting two_column5,5 menu -->
<div id="2" class="col-sm-6 hidden-xs-down hidden-md-up">
		<ul class="nav">
		<!-- Limiting 4 -->
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">News<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" class="nav-link">News Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" target="_self" class="nav-link">Top Stories</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/local/local-news/lgoAKQU4QW2MSEn4L3VNdN/" target="_self" class="nav-link">Local News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/state--regional/state-and-regional-news/TSi8xC5iCG0f8jdorcyXIJ/" target="_self" class="nav-link">State & Regional News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/national/national-news/3Cpasvx9RxMfu6Cb7CXZdP/" target="_self" class="nav-link">National News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/world/world-news/BABiXwZniQ4vuhiSP6YdFL/" target="_self" class="nav-link">World News</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Weather<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/weather/" class="nav-link">Weather Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/weather/" target="_self" class="nav-link">Forecast Right Now</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/74129/hour-by-hour/" target="_self" class="nav-link">Hour by Hour Forecast</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/" target="_self" class="nav-link">5-Day Forecast</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/#radar" target="_self" class="nav-link">KRMG NexRad HD Radar</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/stormcenter/" target="_self" class="nav-link">Severe Weather Preparedness</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/summerheat/" target="_self" class="nav-link">Summer Heat Tips</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/winterweather/" target="_self" class="nav-link">Winter Weather Tips</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/stormcenter-text-alerts/" target="_self" class="nav-link">Severe Weather Text Alerts</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/closings/" target="_self" class="nav-link">School Closings</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Traffic<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/traffic/" class="nav-link">Traffic Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/traffic/" target="_self" class="nav-link">Live Traffic Map</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/app/" target="_self" class="nav-link">Traffic Alerts on the KRMG App</a></li>
						<li class="nav-item"><a href="https://www.ok.gov/odot/Traffic_and_Travel/Traffic_Advisories/Traffic_Alerts.html" target="_blank" class="nav-link">ODOT Construction Projects</a></li>
						<li class="nav-item"><a href="https://www.oktraffic.org/map.php?location=tulsa" target="_blank" class="nav-link">Traffic Cameras</a></li>
						<li class="nav-item"><a href="https://www.tulsapolice.org/police-report/report-a-crime-online/collision-report.aspx" target="_blank" class="nav-link">Accident Report Form</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/gas-buddy/" target="_self" class="nav-link">Find the Lowest gas prices</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--no-sub-menu"><a href="http://www.krmg.com/morningnews/" target="_self" class="nav-link">KRMG Morning News w/ Dan Potter</a></li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Jamie Dupree<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" class="nav-link">Jamie Dupree Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" target="_self" class="nav-link">Jamie Dupree’s Blog</a></li>
						<li class="nav-item"><a href="https://twitter.com/jamiedupree" target="_blank" class="nav-link">Jamie Dupree on Twitter</a></li>
						</ul>
			</li>
		</ul>
	</div>
	<div id="2" class="col-sm-6 hidden-xs-down hidden-md-up">
		<ul class="nav">
		<!-- Limiting 9 -->
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Inside<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/staffmembers?page=2" class="nav-link">Inside Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/staffmembers?page=2" target="_self" class="nav-link">KRMG Staff</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_self" class="nav-link">3 Big Things You Need to Know Newsletter</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/newstip/" target="_self" class="nav-link">Submit A News Tip</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/events/tulsa-stuff/ImqIMSCA0T3ygOpEjSu4PL/" target="_self" class="nav-link">Event Guide</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/community-calendar/" target="_self" class="nav-link">Community Page</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/ads/" target="_self" class="nav-link">How to advertise on KRMG</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/concert/" target="_self" class="nav-link">Concerts</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/contact-us/" target="_self" class="nav-link">Contact Us</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Shows<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/on-air-schedule/" class="nav-link">Shows Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/morningnews/" target="_self" class="nav-link">KRMG Morning News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/hermancain/" target="_self" class="nav-link">Herman Cain</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/rushlimbaugh/" target="_self" class="nav-link">Rush Limbaugh</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/seanhannity/" target="_self" class="nav-link">Sean Hannity</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/eveningnews/" target="_self" class="nav-link">KRMG Evening News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/clarkhoward/" target="_self" class="nav-link">Clark Howard</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/briankilmeade/" target="_self" class="nav-link">The Brian Kilmeade Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/danashow/" target="_self" class="nav-link">The Dana Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/chadbenson/" target="_self" class="nav-link">The Chad Benson Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/shows/wheels-page/" target="_self" class="nav-link">Wheels Car Care Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/show/gardening-show/" target="_self" class="nav-link">KRMG Gardening Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/on-air-schedule/" target="_self" class="nav-link">Full  Show Schedule</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--no-sub-menu"><a href="http://www.krmg.com/contests/" target="_self" class="nav-link">Contests</a></li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					Get KRMG&nbsp;
							<span class="text-nowrap">Alerts<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/app/" class="nav-link">Get KRMG Alerts Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/app/" target="_self" class="nav-link">KRMG App</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_blank" class="nav-link">3 Big Things You Need to Know Newsletter</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					KRMG&nbsp;
							on&nbsp;
							Amazon&nbsp;
							<span class="text-nowrap">Echo<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" class="nav-link">KRMG on Amazon Echo Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" target="_self" class="nav-link">What is Amazon Echo?</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/how-set-your-amazon-echo-krmg-flash-briefing/G7kC8h6yoOnILXulmSHnPI/" target="_self" class="nav-link">VIDEO: Flash Briefing Setup</a></li>
						</ul>
			</li>
		</ul>
	</div>
	</div>
			
			<div class="row"><!-- We first retrieve the menu items via a LinkedList, since we will inject them in a different order-->
<!-- Injecting one_column10 menu -->
<div id="1" class="col-xs-12 hidden-sm-up">
		<ul class="nav">
		<!-- Limiting 9 -->
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">News<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" class="nav-link">News Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" target="_self" class="nav-link">Top Stories</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/local/local-news/lgoAKQU4QW2MSEn4L3VNdN/" target="_self" class="nav-link">Local News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/state--regional/state-and-regional-news/TSi8xC5iCG0f8jdorcyXIJ/" target="_self" class="nav-link">State & Regional News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/national/national-news/3Cpasvx9RxMfu6Cb7CXZdP/" target="_self" class="nav-link">National News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/world/world-news/BABiXwZniQ4vuhiSP6YdFL/" target="_self" class="nav-link">World News</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Weather<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/weather/" class="nav-link">Weather Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/weather/" target="_self" class="nav-link">Forecast Right Now</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/74129/hour-by-hour/" target="_self" class="nav-link">Hour by Hour Forecast</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/" target="_self" class="nav-link">5-Day Forecast</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/weather/#radar" target="_self" class="nav-link">KRMG NexRad HD Radar</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/stormcenter/" target="_self" class="nav-link">Severe Weather Preparedness</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/summerheat/" target="_self" class="nav-link">Summer Heat Tips</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/winterweather/" target="_self" class="nav-link">Winter Weather Tips</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/stormcenter-text-alerts/" target="_self" class="nav-link">Severe Weather Text Alerts</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/closings/" target="_self" class="nav-link">School Closings</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Traffic<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/traffic/" class="nav-link">Traffic Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/traffic/" target="_self" class="nav-link">Live Traffic Map</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/app/" target="_self" class="nav-link">Traffic Alerts on the KRMG App</a></li>
						<li class="nav-item"><a href="https://www.ok.gov/odot/Traffic_and_Travel/Traffic_Advisories/Traffic_Alerts.html" target="_blank" class="nav-link">ODOT Construction Projects</a></li>
						<li class="nav-item"><a href="https://www.oktraffic.org/map.php?location=tulsa" target="_blank" class="nav-link">Traffic Cameras</a></li>
						<li class="nav-item"><a href="https://www.tulsapolice.org/police-report/report-a-crime-online/collision-report.aspx" target="_blank" class="nav-link">Accident Report Form</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/gas-buddy/" target="_self" class="nav-link">Find the Lowest gas prices</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--no-sub-menu"><a href="http://www.krmg.com/morningnews/" target="_self" class="nav-link">KRMG Morning News w/ Dan Potter</a></li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Jamie Dupree<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" class="nav-link">Jamie Dupree Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" target="_self" class="nav-link">Jamie Dupree’s Blog</a></li>
						<li class="nav-item"><a href="https://twitter.com/jamiedupree" target="_blank" class="nav-link">Jamie Dupree on Twitter</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Inside<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/staffmembers?page=2" class="nav-link">Inside Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/staffmembers?page=2" target="_self" class="nav-link">KRMG Staff</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_self" class="nav-link">3 Big Things You Need to Know Newsletter</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/newstip/" target="_self" class="nav-link">Submit A News Tip</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/events/tulsa-stuff/ImqIMSCA0T3ygOpEjSu4PL/" target="_self" class="nav-link">Event Guide</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/community-calendar/" target="_self" class="nav-link">Community Page</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/ads/" target="_self" class="nav-link">How to advertise on KRMG</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/concert/" target="_self" class="nav-link">Concerts</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/contact-us/" target="_self" class="nav-link">Contact Us</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					<span class="text-nowrap">Shows<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/on-air-schedule/" class="nav-link">Shows Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/morningnews/" target="_self" class="nav-link">KRMG Morning News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/hermancain/" target="_self" class="nav-link">Herman Cain</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/rushlimbaugh/" target="_self" class="nav-link">Rush Limbaugh</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/seanhannity/" target="_self" class="nav-link">Sean Hannity</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/eveningnews/" target="_self" class="nav-link">KRMG Evening News</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/clarkhoward/" target="_self" class="nav-link">Clark Howard</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/briankilmeade/" target="_self" class="nav-link">The Brian Kilmeade Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/danashow/" target="_self" class="nav-link">The Dana Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/chadbenson/" target="_self" class="nav-link">The Chad Benson Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/shows/wheels-page/" target="_self" class="nav-link">Wheels Car Care Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/show/gardening-show/" target="_self" class="nav-link">KRMG Gardening Show</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/on-air-schedule/" target="_self" class="nav-link">Full  Show Schedule</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--no-sub-menu"><a href="http://www.krmg.com/contests/" target="_self" class="nav-link">Contests</a></li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					Get KRMG&nbsp;
							<span class="text-nowrap">Alerts<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/app/" class="nav-link">Get KRMG Alerts Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/app/" target="_self" class="nav-link">KRMG App</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_blank" class="nav-link">3 Big Things You Need to Know Newsletter</a></li>
						</ul>
			</li>
		<li class="nav-item nav-item--has-sub-menu">
				<a role="button" class="nav-link">
					KRMG&nbsp;
							on&nbsp;
							Amazon&nbsp;
							<span class="text-nowrap">Echo<i class="fa fa-angle-right menu_arrow weather-menu-arrow"></i></span>
						</a>
	
				<ul class="nav">
					<li class="nav-item"><a href="/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" class="nav-link">KRMG on Amazon Echo Home</a></li>
	
					<li class="nav-item"><a href="http://www.krmg.com/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" target="_self" class="nav-link">What is Amazon Echo?</a></li>
						<li class="nav-item"><a href="http://www.krmg.com/news/how-set-your-amazon-echo-krmg-flash-briefing/G7kC8h6yoOnILXulmSHnPI/" target="_self" class="nav-link">VIDEO: Flash Briefing Setup</a></li>
						</ul>
			</li>
		</ul>
	</div>
	</div>
		</div>
	</div>
</div>

			</div>
		</div>
		<div class="row">
			<div class="global-menu hidden-md-down">
	<div class="global-menu__items">

		<label class="items__item" onclick="void(0)" for="items__toggle0" data-haspopup="true">
					<!-- item <li>
<a href="/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" target="_self">News</a>
<ul id="U87518025320qcw" style="">
<li>
<a href="/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" target="_self">Top&nbsp;Stories</a>
</li>

<li>
<a href="/news/local/local-news/lgoAKQU4QW2MSEn4L3VNdN/" target="_self">Local News</a>
</li>

<li>
<a href="/news/state--regional/state-and-regional-news/TSi8xC5iCG0f8jdorcyXIJ/" target="_self">State &amp; Regional News</a>
</li>

<li>
<a href="/news/national/national-news/3Cpasvx9RxMfu6Cb7CXZdP/" target="_self">National News</a>
</li>

<li>
<a href="/news/world/world-news/BABiXwZniQ4vuhiSP6YdFL/" target="_self">World News</a>
</li>

</ul>

</li> -->
					
				
					<div class="item__title">
						News</div>
					
					<input id="items__toggle0" name="items__toggle0" type="checkbox" class="items__toggle" />
					
					
					<div class="item__elements">
							<a class="elements__item" href="http://www.krmg.com/news/local/top-stories/GbrbrR8blbDmyDrM0BcjJM/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">TOP STORIES</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/news/local/local-news/lgoAKQU4QW2MSEn4L3VNdN/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">LOCAL NEWS</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/news/state--regional/state-and-regional-news/TSi8xC5iCG0f8jdorcyXIJ/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">STATE & REGIONAL NEWS</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/news/national/national-news/3Cpasvx9RxMfu6Cb7CXZdP/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">NATIONAL NEWS</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/news/world/world-news/BABiXwZniQ4vuhiSP6YdFL/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">WORLD NEWS</div>
								</a>
							</div>
					</label>
			<label class="items__item" onclick="void(0)" for="items__toggle1" data-haspopup="true">
					<!-- item <li>
<a href="/weather/" target="_self">Weather</a>
<ul id="U24351183774Pfx" style=" list-style-type: circle; list-style-position: outside; list-style-indent: 10; ;">
<li>
<a href="/weather/" target="_self">Forecast Right Now</a>
</li>

<li>
<a href="/weather/74129/hour-by-hour/" target="_self">Hour by Hour Forecast</a>
</li>

<li>
<a href="/weather/" target="_self">5-Day Forecast</a>
</li>

<li>
<a href="/weather/#radar" target="_self">KRMG NexRad HD Radar</a>
</li>

<li>
<a href="/stormcenter/" target="_self">Severe Weather Preparedness</a>
</li>

<li>
<a href="/summerheat/" target="_self">Summer Heat Tips</a>
</li>

<li>
<a href="/winterweather/" target="_self">Winter Weather Tips</a>
</li>

<li>
<a href="/stormcenter-text-alerts/" target="_self">Severe Weather Text Alerts</a>
</li>

<li>
<a href="/closings/" target="_self">School Closings</a>
</li>

</ul>

</li> -->
					
				
					<div class="item__title">
						Weather</div>
					
					<input id="items__toggle1" name="items__toggle1" type="checkbox" class="items__toggle" />
					
					
					<div class="item__elements">
							<a class="elements__item" href="http://www.krmg.com/weather/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">FORECAST RIGHT NOW</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/weather/74129/hour-by-hour/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">HOUR BY HOUR FORECAST</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/weather/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">5-DAY FORECAST</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/weather/#radar" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">KRMG NEXRAD HD RADAR</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/stormcenter/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">SEVERE WEATHER PREPAREDNESS</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/summerheat/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">SUMMER HEAT TIPS</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/winterweather/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">WINTER WEATHER TIPS</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/stormcenter-text-alerts/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">SEVERE WEATHER TEXT ALERTS</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/closings/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">SCHOOL CLOSINGS</div>
								</a>
							</div>
					</label>
			<label class="items__item" onclick="void(0)" for="items__toggle2" data-haspopup="true">
					<!-- item <li>
<a href="/traffic/" target="_self">Traffic</a>
<ul id="U77627864663LfE" style=" list-style-type: circle; list-style-position: outside; list-style-indent: 10; ;">
<li>
<a href="/traffic/" target="_self">Live Traffic Map</a>
</li>

<li>
<a href="/app/" target="_self">Traffic Alerts on the KRMG App</a>
</li>

<li>
<a href="https://www.ok.gov/odot/Traffic_and_Travel/Traffic_Advisories/Traffic_Alerts.html" target="_blank">ODOT Construction Projects</a>
</li>

<li>
<a href="https://www.oktraffic.org/map.php?location=tulsa" target="_blank">Traffic Cameras</a>
</li>

<li>
<a href="https://www.tulsapolice.org/police-report/report-a-crime-online/collision-report.aspx" target="_blank">Accident Report Form</a>
</li>

<li>
<a href="/gas-buddy/" target="_self">Find the Lowest gas prices</a>
</li>

</ul>

</li> -->
					
				
					<div class="item__title">
						Traffic</div>
					
					<input id="items__toggle2" name="items__toggle2" type="checkbox" class="items__toggle" />
					
					
					<div class="item__elements">
							<a class="elements__item" href="http://www.krmg.com/traffic/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">LIVE TRAFFIC MAP</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/app/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">TRAFFIC ALERTS ON THE KRMG APP</div>
								</a>
							<a class="elements__item" href="https://www.ok.gov/odot/Traffic_and_Travel/Traffic_Advisories/Traffic_Alerts.html" target="_blank" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">ODOT CONSTRUCTION PROJECTS</div>
								</a>
							<a class="elements__item" href="https://www.oktraffic.org/map.php?location=tulsa" target="_blank" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">TRAFFIC CAMERAS</div>
								</a>
							<a class="elements__item" href="https://www.tulsapolice.org/police-report/report-a-crime-online/collision-report.aspx" target="_blank" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">ACCIDENT REPORT FORM</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/gas-buddy/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">FIND THE LOWEST GAS PRICES</div>
								</a>
							</div>
					</label>
			<label class="items__item" onclick="void(0)" for="items__toggle3" data-haspopup="false">
					<!-- item <li>
<a href="/morningnews/" target="_self">KRMG Morning News w/ Dan Potter</a>
</li> -->
					
				
					<div class="item__title">
						<a href="/morningnews/" role="button" aria-haspopup="false" target="_self" aria-expanded="false">KRMG Morning News w/ Dan Potter</a>
							</div>
					
					<input id="items__toggle3" name="items__toggle3" type="checkbox" class="items__toggle" />
					
					
					</label>
			<label class="items__item" onclick="void(0)" for="items__toggle4" data-haspopup="true">
					<!-- item <li>
<a href="/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" target="_self">Jamie&nbsp;Dupree</a>
<ul id="U77721424177HBk" style=" list-style-type: circle; list-style-position: outside; list-style-indent: 10; ;">
<li>
<a href="/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" target="_self">Jamie Dupree&rsquo;s Blog</a>
</li>

<li>
<a href="https://twitter.com/jamiedupree" target="_blank">Jamie Dupree on Twitter</a>
</li>

</ul>

</li> -->
					
				
					<div class="item__title">
						Jamie Dupree</div>
					
					<input id="items__toggle4" name="items__toggle4" type="checkbox" class="items__toggle" />
					
					
					<div class="item__elements">
							<a class="elements__item" href="http://www.krmg.com/news/local/jamie-dupree-washington-watchdog/hFnqdjh0M6kKR6aKelOlWM/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">JAMIE DUPREE’S BLOG</div>
								</a>
							<a class="elements__item" href="https://twitter.com/jamiedupree" target="_blank" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">JAMIE DUPREE ON TWITTER</div>
								</a>
							</div>
					</label>
			<label class="items__item" onclick="void(0)" for="items__toggle5" data-haspopup="true">
					<!-- item <li>
<a href="/staffmembers?page=2" target="_self">Inside</a>
<ul id="U63001142413CTA" style=" list-style-type: circle; list-style-position: outside; list-style-indent: 10; ;">
<li>
<a href="/staffmembers?page=2" target="_self">KRMG Staff</a>
</li>

<li>
<a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_self">3 Big Things You Need to Know Newsletter</a>
</li>

<li>
<a href="/newstip/" target="_self">Submit A News Tip</a>
</li>

<li>
<a href="http://www.krmg.com/events/tulsa-stuff/ImqIMSCA0T3ygOpEjSu4PL/" target="_self">Event Guide</a>
</li>

<li>
<a href="/community-calendar/" target="_self">Community Page</a>
</li>

<li>
<a href="/ads/" target="_self">How to advertise on KRMG</a>
</li>

<li>
<a href="/concert/" target="_self">Concerts</a>
</li>

<li>
<a href="/contact-us/" target="_self">Contact Us</a>
</li>

</ul>

</li> -->
					
				
					<div class="item__title">
						Inside</div>
					
					<input id="items__toggle5" name="items__toggle5" type="checkbox" class="items__toggle" />
					
					
					<div class="item__elements">
							<a class="elements__item" href="http://www.krmg.com/staffmembers?page=2" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">KRMG STAFF</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">3 BIG THINGS YOU NEED TO KNOW NEWSLETTER</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/newstip/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">SUBMIT A NEWS TIP</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/events/tulsa-stuff/ImqIMSCA0T3ygOpEjSu4PL/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">EVENT GUIDE</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/community-calendar/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">COMMUNITY PAGE</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/ads/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">HOW TO ADVERTISE ON KRMG</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/concert/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">CONCERTS</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/contact-us/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">CONTACT US</div>
								</a>
							</div>
					</label>
			<label class="items__item" onclick="void(0)" for="items__toggle6" data-haspopup="true">
					<!-- item <li>
<a href="/on-air-schedule/" target="_self">Shows</a>
<br>
<ul id="U16126228040Ykl" style=" list-style-type: circle; list-style-position: outside; list-style-indent: 10; ;">
<li>
<a href="/morningnews/" target="_self">KRMG Morning News</a>
</li>

<li>
<a href="/hermancain/" target="_self">Herman Cain</a>
</li>

<li>
<a href="/rushlimbaugh/" target="_self">Rush&nbsp;Limbaugh</a>&nbsp;</li>

<li>
<a href="/seanhannity/" target="_self">Sean Hannity</a>
</li>

<li>
<a href="/eveningnews/" target="_self">KRMG Evening News</a>
</li>

<li>
<a href="/clarkhoward/" target="_self">Clark Howard</a>
</li>

<li>
<a href="/briankilmeade/" target="_self" title="Show Information">The Brian&nbsp;Kilmeade&nbsp;Show</a>
</li>

<li>
<a href="/danashow/" target="_self">The Dana Show</a>
</li>

<li>
<a href="/chadbenson/" target="_self">The&nbsp;Chad Benson Show</a>
</li>

<li>
<a href="/shows/wheels-page/" target="_self">Wheels Car Care Show</a>
</li>

<li>
<a href="/show/gardening-show/" target="_self">KRMG Gardening Show</a>
</li>

<li>
<a href="/on-air-schedule/" target="_self">Full&nbsp;&nbsp;Show Schedule</a>
</li>

</ul>

</li> -->
					
				
					<div class="item__title">
						Shows</div>
					
					<input id="items__toggle6" name="items__toggle6" type="checkbox" class="items__toggle" />
					
					
					<div class="item__elements">
							<a class="elements__item" href="http://www.krmg.com/morningnews/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">KRMG MORNING NEWS</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/hermancain/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">HERMAN CAIN</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/rushlimbaugh/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">RUSH LIMBAUGH</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/seanhannity/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">SEAN HANNITY</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/eveningnews/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">KRMG EVENING NEWS</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/clarkhoward/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">CLARK HOWARD</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/briankilmeade/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">THE BRIAN KILMEADE SHOW</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/danashow/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">THE DANA SHOW</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/chadbenson/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">THE CHAD BENSON SHOW</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/shows/wheels-page/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">WHEELS CAR CARE SHOW</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/show/gardening-show/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">KRMG GARDENING SHOW</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/on-air-schedule/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">FULL  SHOW SCHEDULE</div>
								</a>
							</div>
					</label>
			<label class="items__item" onclick="void(0)" for="items__toggle7" data-haspopup="false">
					<!-- item <li>
<a href="/contests/" target="_self">Contests</a>
</li> -->
					
				
					<div class="item__title">
						<a href="/contests/" role="button" aria-haspopup="false" target="_self" aria-expanded="false">Contests</a>
							</div>
					
					<input id="items__toggle7" name="items__toggle7" type="checkbox" class="items__toggle" />
					
					
					</label>
			<label class="items__item" onclick="void(0)" for="items__toggle8" data-haspopup="true">
					<!-- item <li>
<a href="/app/" target="_self">Get&nbsp;KRMG Alerts</a>
<ul id="U54610550666QCc" style=" list-style-type: circle; list-style-position: outside; list-style-indent: 10; ;">
<li>
<a href="/app/" target="_self">KRMG App</a>
</li>

<li>
<a href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_blank">3 Big Things You Need to Know Newsletter</a>
</li>

</ul>

</li> -->
					
				
					<div class="item__title">
						Get KRMG Alerts</div>
					
					<input id="items__toggle8" name="items__toggle8" type="checkbox" class="items__toggle" />
					
					
					<div class="item__elements">
							<a class="elements__item" href="http://www.krmg.com/app/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">KRMG APP</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/online/big-things-you-need-know-newsletter/5B7EewVBl2W6pteRSPhxMM/" target="_blank" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">3 BIG THINGS YOU NEED TO KNOW NEWSLETTER</div>
								</a>
							</div>
					</label>
			<label class="items__item" onclick="void(0)" for="items__toggle9" data-haspopup="true">
					<!-- item <li>
<a href="/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" target="_self">KRMG on Amazon Echo</a>
<ul id="U35653513532SeJ" style=" list-style-type: circle; list-style-position: outside; list-style-indent: 10; ;">
<li>
<a href="/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" target="_self">What is Amazon Echo?</a>
</li>

<li>
<a href="/news/how-set-your-amazon-echo-krmg-flash-briefing/G7kC8h6yoOnILXulmSHnPI/" target="_self">VIDEO: Flash Briefing&nbsp;Setup</a>
</li>

</ul>

</li> -->
					
				
					<div class="item__title">
						KRMG on Amazon Echo</div>
					
					<input id="items__toggle9" name="items__toggle9" type="checkbox" class="items__toggle" />
					
					
					<div class="item__elements">
							<a class="elements__item" href="http://www.krmg.com/news/local/krmg-demand-now-available-amazon-echo/PXyeSClRwT5bZcVPj4m1pO/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">WHAT IS AMAZON ECHO?</div>
								</a>
							<a class="elements__item" href="http://www.krmg.com/news/how-set-your-amazon-echo-krmg-flash-briefing/G7kC8h6yoOnILXulmSHnPI/" target="_self" role="button" aria-haspopup="true" aria-expanded="false">
									<div class="elements__item__text">VIDEO: FLASH BRIEFING SETUP</div>
								</a>
							</div>
					</label>
			</div>
</div>

		</div>
	</div>
</div>
<!-- END Logo and Search Bar-->
	













<div class="container">
	
	<!-- BEGIN Header container areas-->
	<div class="left-content-well">

		<!-- begin header_hp01_lg_up block -->
			<div class="hidden-md-down m-b-1">
				<!-- This ad is displayed below main menu, at larger breakpoints.-->
				<div id="cm-ad-33839" class="cm-ad HP01 "></div>

	<script style="display:none">
googletag.cmd.push(function(){var defaultSizes=[];defaultSizes.push([728,90]);defaultSizes.push([320,50]);defaultSizes.push([970,90]);var mapping=googletag.sizeMapping();var sizes=[];sizes=[];sizes.push([728,90]);sizes.push([970,90]);mapping.addSize([1284,1],sizes);sizes=[];sizes.push([728,90]);mapping.addSize([1024,1],sizes);sizes=[];sizes.push([728,90]);mapping.addSize([768,1],sizes);sizes=[];sizes.push([320,50]);mapping.addSize([480,1],sizes);sizes=[];sizes.push([320,50]);mapping.addSize([320,1],sizes);sizes=[];sizes.push([320,50]);mapping.addSize([1,1],sizes);var conf={name:'HP01',id:'cm-ad-33839',sizes:defaultSizes,group:'default',adunit:cmg.adconf.adunit,outofpage:false,companion:false,mapping:mapping.build(),targeting:{ad_slot:'HP01'}};cmg.adconf.slotconf.push(conf);var slot=harmony.defineSlot(conf);var bpMap={},activeBPs=[1024,1284];activeBPs.forEach(function(bp){bpMap[bp]=true;});harmony.on('update/slots',function(bp){harmony.disable.slot(slot.name);if(bp in bpMap){harmony.enable.slot(slot.name);}},true);});</script>

			</div>
		<!-- end header_hp01_lg_up block -->
		
		<div class="row">
			


 
















	
	
	


<div class="alerts--container">
	
	
	
	
	
	
	
	
</div>
		</div>

		<div class="clearfix"></div>
		
		
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-4 header--box">
				








<script>
	window.addEventListener('RadioNewstalkReady', function() {
		// Call Now Playing Api polling and dom updating, send full URL so this works on Wraps
		NowPlayingWidget.init('//www.krmg.com/api/primaryschedule/', '//www.krmg.com/api/specialprograms/');
	});
</script>

<div class="latest-news">
	<div class="latest-news__background-blur"></div>
	<div class="latest-news__background-overlay"></div>
	<div class="latest-news--on-air-now">
		<p>ON AIR NOW</p>
	</div>
	<div data-default="//www.krmg.com/assets/svgs/program_fallback/icon_bullhorn.svg"
		class="latest-news--show__avatar latest-news--show__avatar__background latest-news--show__avatar__stroke-and-shadow"></div>
	<div class="latest-news--show__title">
		<p data-default="krmg-am"></p>
	</div>
	<div class="latest-news--show__subtitle">
		<p data-default="News 102.3 &amp; AM 740"></p>
	</div>
	<div class="latest-news--show__time">
		<p data-default="News, Weather and Traffic"></p>
	</div>


	<a class="listen-live latest-news--listen-now__button__container latest-news--listen-now__button__border-color">
		<div class="latest-news--listen-now__button">
			<div class="latest-news--listen-now__button__icon">
				<div class="scaling-svg-container">
					<svg version="1.1" id="material--volume-up"
	xmlns="http://www.w3.org/2000/svg"
	xmlns:xlink="http://www.w3.org/1999/xlink" fill="#FFFFFF" height="24"
	viewBox="0 0 24 24" width="24">
    <path
		d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z" />
    <path d="M0 0h24v24H0z" fill="none" />
</svg>
				</div>
			</div>
			<div class="latest-news--listen-now__button__text">
				LISTEN NOW
			</div>
		</div>
	</a>

</div>
			</div>
			
			
			<div class="col-xs-6 col-sm-6 col-md-4 header--box" id="traffic-widget"></div>
			
			
			
			
			
			
			
			
			


























    



    



    
    
        
        
        
        
    



    
    
    
    
        
    



















	











    
    
    
    
        
    






















	
		
		

		
		

		
		

		
		

		
			
			
		
	
		
		

		
		

		
		

		
		

		
			
			
		
	
		
		

		
		

		
		

		
		

		
			
			
		
	
		
		

		
		

		
		

		
		

		
			
			
		
	





<!-- true  -->
	<script>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</script>

			
			<div class="col-xs-6 col-sm-6 col-md-4 header--box">
				























	
	







<div class="header--box__container" id="header_weather_widget" onclick="location.href='//www.krmg.com/weather/'">
	<div class="widget--header widget--station-color__two widget--header__weather">
		<div id="weather-widget-header"
			class="weather__title  hidden-sm-down station-color-2-font-color" >
			<p class="station-color-2-font-color">Weather</p>
			<i class="fa fa-angle-double-right"></i>
		</div>
		
		
			<div class="weather--header__subtitle hidden-md-up">
				<div
					class="weather--icon__scaling-svg weather--icon svg--color__black">
					<div class="scaling-svg-container">
						<svg width="35px" height="24px" viewBox="0 0 35 24" version="1.1"
			data-icon-code="12"
			xmlns="http://www.w3.org/2000/svg"
			xmlns:xlink="http://www.w3.org/1999/xlink">
		    
		    <title>cloudy-day</title>
		    
		    <defs></defs>
		    <g  stroke="none" stroke-width="1"
				fill-rule="evenodd">
		        <g  transform="translate(-43.000000, -232.000000)">
		            <g 
				transform="translate(43.000000, 222.000000)">
		                <path
				d="M0,26.3496094 C0,24.7968672 0.483393604,23.4174865 1.45019531,22.2114258 C2.41699702,21.0053651 3.65721899,20.231447 5.17089844,19.8896484 C5.57129106,18.0537018 6.49901616,16.5522519 7.95410156,15.3852539 C9.40918696,14.2182559 11.0839749,13.6347656 12.9785156,13.6347656 C14.824228,13.6347656 16.4721607,14.2036076 17.9223633,15.3413086 C19.3725658,16.4790096 20.3124979,17.9365146 20.7421875,19.7138672 L21.1669922,19.7138672 C23.0029389,19.7138672 24.570306,20.3608334 25.8691406,21.6547852 C27.1679752,22.9487369 27.8173828,24.5136627 27.8173828,26.3496094 C27.8173828,28.1855561 27.1679752,29.7553646 25.8691406,31.059082 C24.570306,32.3627995 23.0029389,33.0146484 21.1669922,33.0146484 L6.66503906,33.0146484 C5.76659707,33.0146484 4.90478928,32.8388689 4.07958984,32.4873047 C3.25439041,32.1357404 2.54394829,31.6621124 1.94824219,31.0664062 C1.35253608,30.4707001 0.878908008,29.760258 0.52734375,28.9350586 C0.175779492,28.1098592 0,27.2480514 0,26.3496094 L0,26.3496094 Z M2.27050781,26.3496094 C2.27050781,27.5410216 2.70019102,28.5639606 3.55957031,29.418457 C4.41894961,30.2729535 5.45409551,30.7001953 6.66503906,30.7001953 L21.1669922,30.7001953 C22.3779357,30.7001953 23.4130816,30.2729535 24.2724609,29.418457 C25.1318402,28.5639606 25.5615234,27.5410216 25.5615234,26.3496094 C25.5615234,25.1581972 25.1318402,24.1376996 24.2724609,23.2880859 C23.4130816,22.4384723 22.3779357,22.0136719 21.1669922,22.0136719 L18.9990234,22.0136719 C18.8427727,22.0136719 18.7646484,21.9355477 18.7646484,21.7792969 L18.6621094,21.0175781 C18.5058586,19.5429614 17.888189,18.3198291 16.809082,17.3481445 C15.7299751,16.37646 14.4531324,15.890625 12.9785156,15.890625 C11.5038989,15.890625 10.2221734,16.3789014 9.13330078,17.3554688 C8.04442815,18.3320361 7.43164131,19.5527271 7.29492188,21.0175781 L7.19238281,21.6767578 C7.19238281,21.8330086 7.10937583,21.9111328 6.94335938,21.9111328 L6.24023438,22.0136719 C5.11718188,22.1113286 4.1748085,22.5751912 3.41308594,23.4052734 C2.65136338,24.2353557 2.27050781,25.2167912 2.27050781,26.3496094 L2.27050781,26.3496094 Z M16.0986328,12.7265625 C17.5341869,11.0761636 19.3554577,10.2509766 21.5625,10.2509766 C23.1738362,10.2509766 24.6313411,10.7563426 25.9350586,11.7670898 C27.238776,12.7778371 28.0957011,14.0644453 28.5058594,15.6269531 L28.7402344,15.6269531 C30.3906333,15.6269531 31.7993106,16.2104434 32.9663086,17.3774414 C34.1333066,18.5444394 34.7167969,19.9531167 34.7167969,21.6035156 C34.7167969,23.1660234 34.1748101,24.518549 33.0908203,25.6611328 C32.0068305,26.8037167 30.6787188,27.4238276 29.1064453,27.5214844 C28.9501945,27.5214844 28.8720703,27.4384774 28.8720703,27.2724609 L28.8720703,25.5 C28.8720703,25.3339835 28.9501945,25.2509766 29.1064453,25.2509766 C30.0537157,25.1435542 30.8496062,24.7431675 31.4941406,24.0498047 C32.1386751,23.3564418 32.4609375,22.5410203 32.4609375,21.6035156 C32.4609375,20.5976512 32.0947302,19.7309607 31.3623047,19.003418 C30.6298792,18.2758753 29.7558645,17.9121094 28.7402344,17.9121094 L26.5283203,17.9121094 L26.3818359,16.9160156 C26.2744135,15.675775 25.759282,14.633305 24.8364258,13.7885742 C23.9135696,12.9438434 22.8222719,12.5214844 21.5625,12.5214844 C20.3027281,12.5214844 19.1992235,12.9706986 18.2519531,13.8691406 C18.1933591,13.947266 18.0761728,13.9619143 17.9003906,13.9130859 C17.4511696,13.6298814 16.8896518,13.3417983 16.2158203,13.0488281 C15.9814441,12.9804684 15.942382,12.8730476 16.0986328,12.7265625 L16.0986328,12.7265625 Z"
				></path>
		            </g>
		        </g>
		    </g>
		</svg>
	
					</div>
				</div>
				<div class="weather--detail-line--text1">91°</div>
				
				
				
					
					
						<div class="weather--detail-line--text2 weather-lines--left-margin">Isolated Thunderstorms</div>
						<div class="weather--detail-line--text3 weather-lines--left-margin">H 93° L 73°</div>
					
				
			</div>
		
	</div>
	
		
			<div class="widget--content weather" 
				style="background: url('http://www.krmg.com/assets/images/weather_bg_imgs/cloudy-day-wbg.jpg') no-repeat !important; background-size: cover !important; opacity: .7"
			>
				<ul id="weather--panel" class="widget---content__list">
					<li class="weather--content__item">
						<div class="widget--content__icon">
							<div class="widget--content__icon">
								<div class="weather--icon">
									<div
										class="weather--icon__scaling-svg svg--color__white svg--color__drop-shadow--color__black" >
										<div class="scaling-svg-container">
											<svg width="35px" height="24px" viewBox="0 0 35 24" version="1.1"
			data-icon-code="12"
			xmlns="http://www.w3.org/2000/svg"
			xmlns:xlink="http://www.w3.org/1999/xlink">
		    
		    <title>cloudy-day</title>
		    
		    <defs></defs>
		    <g  stroke="none" stroke-width="1"
				fill-rule="evenodd">
		        <g  transform="translate(-43.000000, -232.000000)">
		            <g 
				transform="translate(43.000000, 222.000000)">
		                <path
				d="M0,26.3496094 C0,24.7968672 0.483393604,23.4174865 1.45019531,22.2114258 C2.41699702,21.0053651 3.65721899,20.231447 5.17089844,19.8896484 C5.57129106,18.0537018 6.49901616,16.5522519 7.95410156,15.3852539 C9.40918696,14.2182559 11.0839749,13.6347656 12.9785156,13.6347656 C14.824228,13.6347656 16.4721607,14.2036076 17.9223633,15.3413086 C19.3725658,16.4790096 20.3124979,17.9365146 20.7421875,19.7138672 L21.1669922,19.7138672 C23.0029389,19.7138672 24.570306,20.3608334 25.8691406,21.6547852 C27.1679752,22.9487369 27.8173828,24.5136627 27.8173828,26.3496094 C27.8173828,28.1855561 27.1679752,29.7553646 25.8691406,31.059082 C24.570306,32.3627995 23.0029389,33.0146484 21.1669922,33.0146484 L6.66503906,33.0146484 C5.76659707,33.0146484 4.90478928,32.8388689 4.07958984,32.4873047 C3.25439041,32.1357404 2.54394829,31.6621124 1.94824219,31.0664062 C1.35253608,30.4707001 0.878908008,29.760258 0.52734375,28.9350586 C0.175779492,28.1098592 0,27.2480514 0,26.3496094 L0,26.3496094 Z M2.27050781,26.3496094 C2.27050781,27.5410216 2.70019102,28.5639606 3.55957031,29.418457 C4.41894961,30.2729535 5.45409551,30.7001953 6.66503906,30.7001953 L21.1669922,30.7001953 C22.3779357,30.7001953 23.4130816,30.2729535 24.2724609,29.418457 C25.1318402,28.5639606 25.5615234,27.5410216 25.5615234,26.3496094 C25.5615234,25.1581972 25.1318402,24.1376996 24.2724609,23.2880859 C23.4130816,22.4384723 22.3779357,22.0136719 21.1669922,22.0136719 L18.9990234,22.0136719 C18.8427727,22.0136719 18.7646484,21.9355477 18.7646484,21.7792969 L18.6621094,21.0175781 C18.5058586,19.5429614 17.888189,18.3198291 16.809082,17.3481445 C15.7299751,16.37646 14.4531324,15.890625 12.9785156,15.890625 C11.5038989,15.890625 10.2221734,16.3789014 9.13330078,17.3554688 C8.04442815,18.3320361 7.43164131,19.5527271 7.29492188,21.0175781 L7.19238281,21.6767578 C7.19238281,21.8330086 7.10937583,21.9111328 6.94335938,21.9111328 L6.24023438,22.0136719 C5.11718188,22.1113286 4.1748085,22.5751912 3.41308594,23.4052734 C2.65136338,24.2353557 2.27050781,25.2167912 2.27050781,26.3496094 L2.27050781,26.3496094 Z M16.0986328,12.7265625 C17.5341869,11.0761636 19.3554577,10.2509766 21.5625,10.2509766 C23.1738362,10.2509766 24.6313411,10.7563426 25.9350586,11.7670898 C27.238776,12.7778371 28.0957011,14.0644453 28.5058594,15.6269531 L28.7402344,15.6269531 C30.3906333,15.6269531 31.7993106,16.2104434 32.9663086,17.3774414 C34.1333066,18.5444394 34.7167969,19.9531167 34.7167969,21.6035156 C34.7167969,23.1660234 34.1748101,24.518549 33.0908203,25.6611328 C32.0068305,26.8037167 30.6787188,27.4238276 29.1064453,27.5214844 C28.9501945,27.5214844 28.8720703,27.4384774 28.8720703,27.2724609 L28.8720703,25.5 C28.8720703,25.3339835 28.9501945,25.2509766 29.1064453,25.2509766 C30.0537157,25.1435542 30.8496062,24.7431675 31.4941406,24.0498047 C32.1386751,23.3564418 32.4609375,22.5410203 32.4609375,21.6035156 C32.4609375,20.5976512 32.0947302,19.7309607 31.3623047,19.003418 C30.6298792,18.2758753 29.7558645,17.9121094 28.7402344,17.9121094 L26.5283203,17.9121094 L26.3818359,16.9160156 C26.2744135,15.675775 25.759282,14.633305 24.8364258,13.7885742 C23.9135696,12.9438434 22.8222719,12.5214844 21.5625,12.5214844 C20.3027281,12.5214844 19.1992235,12.9706986 18.2519531,13.8691406 C18.1933591,13.947266 18.0761728,13.9619143 17.9003906,13.9130859 C17.4511696,13.6298814 16.8896518,13.3417983 16.2158203,13.0488281 C15.9814441,12.9804684 15.942382,12.8730476 16.0986328,12.7265625 L16.0986328,12.7265625 Z"
				></path>
		            </g>
		        </g>
		    </g>
		</svg>
	
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="weather--detail-line--text1">91°</div>
						<div class="weather--detail-line--text2 weather-lines--left-margin">Current Conditions</div>
						
						
							
							
								<div class="weather--detail-line--text3 weather-lines--left-margin" data-is-met="false">Isolated Thunderstorms. H 93° L 73°</div>
							
						
					</li>
					<li class="weather--content__item">
						<div class="widget--content__icon">
							<div class="weather--icon">
								<div
									class="weather--icon__scaling-svg svg--color__white svg--color__drop-shadow--color__black" >
									<div class="scaling-svg-container">
										<svg width="33px" height="33px" viewBox="0 0 33 33" version="1.1"
			data-icon-code="45"
			xmlns="http://www.w3.org/2000/svg"
			xmlns:xlink="http://www.w3.org/1999/xlink">
		    
		    <title>partly-cloudy-tstorms-day</title>
		    
		    <defs></defs>
		    <g  stroke="none" stroke-width="1"
				fill-rule="evenodd">
		        <g  transform="translate(-40.000000, -442.000000)">
		            <g 
				transform="translate(-105.000000, 432.000000)">
		                <path
				d="M145,25.2802734 C145,27.0087977 145.517573,28.5566338 146.552734,29.9238281 C147.587896,31.2910225 148.930656,32.2236303 150.581055,32.7216797 L149.555664,35.34375 C149.506836,35.5683605 149.580077,35.6806641 149.775391,35.6806641 L153.100586,35.6806641 L151.5625,42.4042969 L152.001953,42.4042969 L158.125,33.4248047 C158.183594,33.356445 158.190918,33.2856449 158.146973,33.2124023 C158.103027,33.1391598 158.027344,33.1025391 157.919922,33.1025391 L154.521484,33.1025391 L158.388672,25.8515625 C158.496094,25.626952 158.422853,25.5146484 158.168945,25.5146484 L153.569336,25.5146484 C153.422851,25.5146484 153.300782,25.5927727 153.203125,25.7490234 L151.533203,30.2314453 C150.419916,29.9482408 149.497074,29.3427781 148.764648,28.4150391 C148.032223,27.4873 147.666016,26.4423886 147.666016,25.2802734 C147.666016,23.9814388 148.107906,22.8535204 148.991699,21.8964844 C149.875493,20.9394483 150.971673,20.3828133 152.280273,20.2265625 L153.100586,20.1240234 C153.305665,20.1240234 153.408203,20.0312509 153.408203,19.8457031 L153.510742,19.0546875 C153.676759,17.3652259 154.392084,15.9492245 155.656738,14.8066406 C156.921393,13.6640568 158.408195,13.0927734 160.117188,13.0927734 C161.816415,13.0927734 163.303216,13.6640568 164.577637,14.8066406 C165.852057,15.9492245 166.58203,17.3652259 166.767578,19.0546875 L166.870117,19.9628906 C166.870117,20.1386728 166.96289,20.2265625 167.148438,20.2265625 L169.65332,20.2265625 C171.069343,20.2265625 172.280268,20.722163 173.286133,21.7133789 C174.291997,22.7045948 174.794922,23.8935478 174.794922,25.2802734 C174.794922,26.6084051 174.331059,27.7582959 173.40332,28.7299805 C172.475581,29.701665 171.328132,30.2412104 169.960938,30.3486328 C169.755858,30.3486328 169.65332,30.4414053 169.65332,30.6269531 L169.65332,32.765625 C169.65332,32.9414071 169.755858,33.0292969 169.960938,33.0292969 C172.041026,32.9609372 173.806145,32.1748122 175.256348,30.6708984 C176.70655,29.1669847 177.431641,27.3701276 177.431641,25.2802734 C177.431641,23.8740164 177.084964,22.5776427 176.391602,21.3911133 C175.698239,20.2045839 174.753424,19.2670933 173.557129,18.5786133 C172.360834,17.8901333 171.059577,17.5458984 169.65332,17.5458984 L169.169922,17.5458984 C168.652341,15.4658099 167.551278,13.7666082 165.866699,12.4482422 C164.18212,11.1298762 162.265636,10.4707031 160.117188,10.4707031 C157.910145,10.4707031 155.952157,11.15429 154.243164,12.5214844 C152.534171,13.8886787 151.440432,15.6367081 150.961914,17.765625 C149.23339,18.1660176 147.807623,19.0668875 146.68457,20.4682617 C145.561518,21.8696359 145,23.4736238 145,25.2802734 L145,25.2802734 Z M157.729492,40.4560547 C157.729492,41.0712921 158.032224,41.4716788 158.637695,41.6572266 C158.657227,41.6572266 158.71582,41.6645507 158.813477,41.6791992 C158.911133,41.6938477 158.984375,41.7011719 159.033203,41.7011719 C159.296876,41.7011719 159.553221,41.625489 159.802246,41.4741211 C160.051271,41.3227531 160.219726,41.0712908 160.307617,40.7197266 L163.823242,27.140625 C163.920899,26.7695294 163.88672,26.4326187 163.720703,26.1298828 C163.554687,25.8271469 163.2959,25.6220708 162.944336,25.5146484 C162.680663,25.4853514 162.543945,25.4707031 162.53418,25.4707031 C162.280272,25.4707031 162.033693,25.5488273 161.794434,25.7050781 C161.555175,25.8613289 161.391602,26.0957016 161.303711,26.4082031 L157.773438,40.03125 C157.74414,40.1679694 157.729492,40.3095696 157.729492,40.4560547 L157.729492,40.4560547 Z M164.21875,35.6660156 C164.21875,35.8710948 164.27246,36.0664053 164.379883,36.2519531 C164.594728,36.5937517 164.858397,36.8232416 165.170898,36.9404297 C165.336915,36.9892581 165.493163,37.0136719 165.639648,37.0136719 C165.786134,37.0136719 165.952148,36.9746098 166.137695,36.8964844 C166.459963,36.7597649 166.679687,36.4619164 166.796875,36.0029297 L169.052734,27.140625 C169.101563,26.9160145 169.125977,26.7744144 169.125977,26.7158203 C169.125977,26.4814441 169.04297,26.2470715 168.876953,26.0126953 C168.710937,25.7783191 168.471681,25.6123052 168.15918,25.5146484 C167.895506,25.4853514 167.758789,25.4707031 167.749023,25.4707031 C167.48535,25.4707031 167.241212,25.546386 167.016602,25.6977539 C166.791991,25.8491219 166.635743,26.0859359 166.547852,26.4082031 L164.262695,35.3144531 C164.262695,35.3437501 164.255371,35.3999019 164.240723,35.4829102 C164.226074,35.5659184 164.21875,35.6269529 164.21875,35.6660156 L164.21875,35.6660156 Z"
				></path>
		            </g>
		        </g>
		    </g>
		</svg>
	
									</div>
								</div>
							</div>
						</div>
						<div class="weather--detail-line--text1">74°</div>
						<div class="weather--detail-line--text2 weather-lines--left-margin">Morning</div>
						
						
							
							
								<div class="weather--detail-line--text3 weather-lines--left-margin" data-is-met="false">Isolated Thunderstorms. H 93° L 73°</div>
							
						
					</li>
					<li class="weather--content__item">
						<div class="widget--content__icon">
							<div class="weather--icon">
								<div
									class="weather--icon__scaling-svg svg--color__white svg--color__drop-shadow--color__black">
									<div class="scaling-svg-container">
										<svg width="34px" height="34px" viewBox="0 0 34 34" version="1.1"
			data-icon-code="1"
			xmlns="http://www.w3.org/2000/svg"
			xmlns:xlink="http://www.w3.org/1999/xlink">
		    
		    <title>clear-day</title>
		    
		    <defs></defs>
		    <g  stroke="none" stroke-width="1"
				fill-rule="evenodd">
		        <g  transform="translate(-45.000000, -167.000000)">
		            <g 
				transform="translate(-101.000000, 162.000000)">
		                <path
				d="M146,21.7060547 C146,21.3251934 146.131835,21.002931 146.395508,20.7392578 C146.668947,20.4853503 146.981444,20.3583984 147.333008,20.3583984 L150.526367,20.3583984 C150.887697,20.3583984 151.187987,20.4902331 151.427246,20.7539062 C151.666505,21.0175794 151.786133,21.3349591 151.786133,21.7060547 C151.786133,22.0771503 151.666505,22.3920885 151.427246,22.6508789 C151.187987,22.9096693 150.887697,23.0390625 150.526367,23.0390625 L147.333008,23.0390625 C146.971678,23.0390625 146.659181,22.9072279 146.395508,22.6435547 C146.131835,22.3798815 146,22.0673846 146,21.7060547 L146,21.7060547 Z M150.467773,32.53125 C150.467773,32.1699201 150.589843,31.8525404 150.833984,31.5791016 L153.133789,29.3525391 C153.368165,29.1083972 153.675779,28.9863281 154.056641,28.9863281 C154.427736,28.9863281 154.737792,29.1035145 154.986816,29.3378906 C155.235841,29.5722668 155.360352,29.8701154 155.360352,30.2314453 C155.360352,30.6123066 155.2334,30.9443345 154.979492,31.2275391 L152.75293,33.4541016 C152.118161,33.9521509 151.478519,33.9521509 150.833984,33.4541016 C150.589843,33.1904284 150.467773,32.8828143 150.467773,32.53125 L150.467773,32.53125 Z M150.467773,10.8955078 C150.467773,10.5341779 150.589843,10.2167982 150.833984,9.94335938 C151.13672,9.68945186 151.468748,9.5625 151.830078,9.5625 C152.171877,9.5625 152.479491,9.68945186 152.75293,9.94335938 L154.979492,12.2431641 C155.2334,12.4775402 155.360352,12.7851543 155.360352,13.1660156 C155.360352,13.5371112 155.235841,13.8471667 154.986816,14.0961914 C154.737792,14.3452161 154.427736,14.4697266 154.056641,14.4697266 C153.675779,14.4697266 153.368165,14.3427747 153.133789,14.0888672 L150.833984,11.8623047 C150.589843,11.5986315 150.467773,11.2763691 150.467773,10.8955078 L150.467773,10.8955078 Z M154.452148,21.7060547 C154.452148,20.2509693 154.818356,18.8960024 155.550781,17.6411133 C156.283207,16.3862242 157.276849,15.3925818 158.531738,14.6601562 C159.786627,13.9277307 161.141594,13.5615234 162.59668,13.5615234 C163.690435,13.5615234 164.740229,13.7788064 165.746094,14.2133789 C166.751958,14.6479514 167.618649,15.2290003 168.346191,15.956543 C169.073734,16.6840857 169.652342,17.5507762 170.082031,18.5566406 C170.511721,19.562505 170.726562,20.6122992 170.726562,21.7060547 C170.726562,23.1709058 170.362797,24.5283141 169.635254,25.7783203 C168.907711,27.0283266 167.918952,28.0170862 166.668945,28.7446289 C165.418939,29.4721716 164.061531,29.8359375 162.59668,29.8359375 C161.131829,29.8359375 159.77442,29.4721716 158.524414,28.7446289 C157.274408,28.0170862 156.283207,27.0283266 155.550781,25.7783203 C154.818356,24.5283141 154.452148,23.1709058 154.452148,21.7060547 L154.452148,21.7060547 Z M157.103516,21.7060547 C157.103516,23.2294998 157.638178,24.5307563 158.70752,25.6098633 C159.776861,26.6889702 161.073235,27.2285156 162.59668,27.2285156 C164.120125,27.2285156 165.421381,26.6889702 166.500488,25.6098633 C167.579595,24.5307563 168.119141,23.2294998 168.119141,21.7060547 C168.119141,20.2021409 167.579595,18.9179741 166.500488,17.8535156 C165.421381,16.7890572 164.120125,16.2568359 162.59668,16.2568359 C161.083,16.2568359 159.789068,16.7890572 158.714844,17.8535156 C157.64062,18.9179741 157.103516,20.2021409 157.103516,21.7060547 L157.103516,21.7060547 Z M161.263672,33.8496094 C161.263672,33.4785138 161.393065,33.1660169 161.651855,32.9121094 C161.910646,32.6582019 162.225584,32.53125 162.59668,32.53125 C162.977541,32.53125 163.294921,32.6582019 163.548828,32.9121094 C163.802736,33.1660169 163.929688,33.4785138 163.929688,33.8496094 L163.929688,36.9550781 C163.929688,37.3359394 163.800294,37.6582018 163.541504,37.921875 C163.282714,38.1855482 162.967775,38.3173828 162.59668,38.3173828 C162.225584,38.3173828 161.910646,38.1855482 161.651855,37.921875 C161.393065,37.6582018 161.263672,37.3359394 161.263672,36.9550781 L161.263672,33.8496094 Z M161.263672,9.63574219 L161.263672,6.44238281 C161.263672,6.08105288 161.395506,5.76855601 161.65918,5.50488281 C161.922853,5.24120962 162.23535,5.109375 162.59668,5.109375 C162.95801,5.109375 163.270506,5.24120962 163.53418,5.50488281 C163.797853,5.76855601 163.929688,6.08105288 163.929688,6.44238281 L163.929688,9.63574219 C163.929688,9.99707212 163.800294,10.2973621 163.541504,10.5366211 C163.282714,10.7758801 162.967775,10.8955078 162.59668,10.8955078 C162.225584,10.8955078 161.910646,10.7758801 161.651855,10.5366211 C161.393065,10.2973621 161.263672,9.99707212 161.263672,9.63574219 L161.263672,9.63574219 Z M169.891602,30.2314453 C169.891602,29.8701154 170.008788,29.5771496 170.243164,29.3525391 C170.47754,29.1083972 170.770506,28.9863281 171.12207,28.9863281 C171.502932,28.9863281 171.815428,29.1083972 172.05957,29.3525391 L174.344727,31.5791016 C174.598634,31.8525404 174.725586,32.1699201 174.725586,32.53125 C174.725586,32.8925799 174.598634,33.200194 174.344727,33.4541016 C173.719723,33.9423853 173.09473,33.9423853 172.469727,33.4541016 L170.243164,31.2275391 C170.008788,30.9638659 169.891602,30.6318379 169.891602,30.2314453 L169.891602,30.2314453 Z M169.891602,13.1660156 C169.891602,12.7753887 170.008788,12.4677746 170.243164,12.2431641 L172.469727,9.94335938 C172.743165,9.68945186 173.05078,9.5625 173.392578,9.5625 C173.763674,9.5625 174.078612,9.69433462 174.337402,9.95800781 C174.596193,10.221681 174.725586,10.5341779 174.725586,10.8955078 C174.725586,11.2861348 174.598634,11.6083972 174.344727,11.8623047 L172.05957,14.0888672 C171.776366,14.3427747 171.463869,14.4697266 171.12207,14.4697266 C170.770506,14.4697266 170.47754,14.3452161 170.243164,14.0961914 C170.008788,13.8471667 169.891602,13.5371112 169.891602,13.1660156 L169.891602,13.1660156 Z M173.421875,21.7060547 C173.421875,21.3349591 173.548827,21.0126967 173.802734,20.7392578 C174.056642,20.4853503 174.35449,20.3583984 174.696289,20.3583984 L177.860352,20.3583984 C178.221681,20.3583984 178.53662,20.4926744 178.805176,20.7612305 C179.073732,21.0297865 179.208008,21.3447248 179.208008,21.7060547 C179.208008,22.0673846 179.073732,22.3798815 178.805176,22.6435547 C178.53662,22.9072279 178.221681,23.0390625 177.860352,23.0390625 L174.696289,23.0390625 C174.334959,23.0390625 174.032228,22.9096693 173.788086,22.6508789 C173.543944,22.3920885 173.421875,22.0771503 173.421875,21.7060547 L173.421875,21.7060547 Z"
				></path>
		            </g>
		        </g>
		    </g>
		</svg>
	
									</div>
								</div>
							</div>
						</div>
						<div class="weather--detail-line--text1">91°</div>
						<div class="weather--detail-line--text2 weather-lines--left-margin">Afternoon</div>
						
						
						
							
							
								<div class="weather--detail-line--text3 weather-lines--left-margin" data-is-met="false">Sunny. H 96° L 74°</div>
							
						
						
					</li>
				</ul>
			</div>
		
		
	
	
</div>
			</div>
		</div>
	</div>
	
	
	
		<div class="audio-replay--container m-b-1">
			<div class="row">
				<div class="col-md-4" id="audio-replay-1">
					<!-- URL Title: KRMG News on Demand -->

<div class="audio-replay" data-player-state="init" data-audio-src="https://od-cmg.streamguys1.com/tulsa/tul1023/krmgnews.mp3" data-audio-id="krmg-news-on-demand">
<div class="audio-replay--button__container audio-replay-button__black svg--color__white" >
		<div class="audio-replay--button">
			<div class="audio-replay--button__play">
				<div class="scaling-svg-container">
					<svg version="1.1" id="material--volume-up"
	xmlns="http://www.w3.org/2000/svg"
	xmlns:xlink="http://www.w3.org/1999/xlink" fill="#FFFFFF" height="24"
	viewBox="0 0 24 24" width="24">
    <path
		d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z" />
    <path d="M0 0h24v24H0z" fill="none" />
</svg></div>							
				<div class="audio-replay--button__icon-text">LISTEN</div>
				    </div>
			<div class="audio-replay--button__pause">
				<div class="scaling-svg-container">
					<svg version="1.1" id="material--pause"
						xmlns="http://www.w3.org/2000/svg"
						xmlns:xlink="http://www.w3.org/1999/xlink" height="24"
						viewBox="0 0 24 24" width="24">
    <path class="st0" d="M14,19.14H18V5.14H14M6,19.14H10V5.14H6V19.14Z" />
</svg></div>
				<div class="audio-replay--button__icon-text">PAUSE</div>
			</div>
			<div class="audio-replay--button__error">
				<div class="scaling-svg-container">
					<svg version="1.1" id="material--error" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="24" viewBox="0 0 24 24" width="24">
    <path class="st0" d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" />
</svg></div>
				<div class="audio-replay--button__icon-text">ERROR</div>
			</div>
		</div>
	</div>
	<div class="audio-replay--text">
		<div class="audio-replay--text--title">
			<p>Krmg news on demand</p>
</div>
		<div class="audio-replay--progress-bar">
			<p class="audio-replay--progress-bar__text">00:00 | 00:00
			<div class="audio-replay--progress-bar__progress"></div>
			</p>
		</div>
		<div class="audio-replay--drop-down hidden-md-up">
			<i class="fa fa-angle-down audio-replay--drop-down__icon"></i>
		</div>
	</div>
</div>
				</div>
				<div class="col-md-4 hidden-sm-down" id="audio-replay-2">
					<!-- URL Title: KRMG Traffic on Demand -->

<div class="audio-replay" data-player-state="init" data-audio-src="https://od-cmg.streamguys1.com/tulsa/tul1023/krmgtraffic.mp3" data-audio-id="krmg-traffic-on-demand">
<div class="audio-replay--button__container audio-replay-button__blue svg--color__white" >
		<div class="audio-replay--button">
			<div class="audio-replay--button__play">
				<div class="scaling-svg-container">
					<svg version="1.1" id="material--volume-up"
	xmlns="http://www.w3.org/2000/svg"
	xmlns:xlink="http://www.w3.org/1999/xlink" fill="#FFFFFF" height="24"
	viewBox="0 0 24 24" width="24">
    <path
		d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z" />
    <path d="M0 0h24v24H0z" fill="none" />
</svg></div>							
				<div class="audio-replay--button__icon-text">LISTEN</div>
				    </div>
			<div class="audio-replay--button__pause">
				<div class="scaling-svg-container">
					<svg version="1.1" id="material--pause"
						xmlns="http://www.w3.org/2000/svg"
						xmlns:xlink="http://www.w3.org/1999/xlink" height="24"
						viewBox="0 0 24 24" width="24">
    <path class="st0" d="M14,19.14H18V5.14H14M6,19.14H10V5.14H6V19.14Z" />
</svg></div>
				<div class="audio-replay--button__icon-text">PAUSE</div>
			</div>
			<div class="audio-replay--button__error">
				<div class="scaling-svg-container">
					<svg version="1.1" id="material--error" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="24" viewBox="0 0 24 24" width="24">
    <path class="st0" d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" />
</svg></div>
				<div class="audio-replay--button__icon-text">ERROR</div>
			</div>
		</div>
	</div>
	<div class="audio-replay--text">
		<div class="audio-replay--text--title">
			<p>Krmg traffic on demand</p>
</div>
		<div class="audio-replay--progress-bar">
			<p class="audio-replay--progress-bar__text">00:00 | 00:00
			<div class="audio-replay--progress-bar__progress"></div>
			</p>
		</div>
		<div class="audio-replay--drop-down hidden-md-up">
			<i class="fa fa-angle-down audio-replay--drop-down__icon"></i>
		</div>
	</div>
</div>
				</div>
				<div class="col-md-4 hidden-sm-down" id="audio-replay-3">
					<!-- URL Title: KRMG Weather on Demand -->

<div class="audio-replay" data-player-state="init" data-audio-src="https://od-cmg.streamguys1.com/tulsa/tul1023/krmgweather.mp3" data-audio-id="krmg-weather-on-demand">
<div class="audio-replay--button__container audio-replay-button__yellow svg--color__station-color-2-font-color" >
		<div class="audio-replay--button">
			<div class="audio-replay--button__play">
				<div class="scaling-svg-container">
					<svg version="1.1" id="material--volume-up"
	xmlns="http://www.w3.org/2000/svg"
	xmlns:xlink="http://www.w3.org/1999/xlink" fill="#FFFFFF" height="24"
	viewBox="0 0 24 24" width="24">
    <path
		d="M3 9v6h4l5 5V4L7 9H3zm13.5 3c0-1.77-1.02-3.29-2.5-4.03v8.05c1.48-.73 2.5-2.25 2.5-4.02zM14 3.23v2.06c2.89.86 5 3.54 5 6.71s-2.11 5.85-5 6.71v2.06c4.01-.91 7-4.49 7-8.77s-2.99-7.86-7-8.77z" />
    <path d="M0 0h24v24H0z" fill="none" />
</svg></div>							
				<div class="audio-replay--button__icon-text station-color-2-font-color">LISTEN</div>
				    </div>
			<div class="audio-replay--button__pause">
				<div class="scaling-svg-container">
					<svg version="1.1" id="material--pause"
						xmlns="http://www.w3.org/2000/svg"
						xmlns:xlink="http://www.w3.org/1999/xlink" height="24"
						viewBox="0 0 24 24" width="24">
    <path class="st0" d="M14,19.14H18V5.14H14M6,19.14H10V5.14H6V19.14Z" />
</svg></div>
				<div class="audio-replay--button__icon-text">PAUSE</div>
			</div>
			<div class="audio-replay--button__error">
				<div class="scaling-svg-container">
					<svg version="1.1" id="material--error" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="24" viewBox="0 0 24 24" width="24">
    <path class="st0" d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" />
</svg></div>
				<div class="audio-replay--button__icon-text">ERROR</div>
			</div>
		</div>
	</div>
	<div class="audio-replay--text">
		<div class="audio-replay--text--title">
			<p>Krmg weather on demand</p>
</div>
		<div class="audio-replay--progress-bar">
			<p class="audio-replay--progress-bar__text">00:00 | 00:00
			<div class="audio-replay--progress-bar__progress"></div>
			</p>
		</div>
		<div class="audio-replay--drop-down hidden-md-up">
			<i class="fa fa-angle-down audio-replay--drop-down__icon"></i>
		</div>
	</div>
</div>
					
					
					
					
				</div>
				<div class="col-md-4">
					<ul class="audio-replay--dropdown__container hidden"></ul>
				</div>
			</div>
		</div>
	
	
	
	<!-- begin header_hp01_md_down block -->
		<div class="hidden-lg-up">
			<!-- This ad is displayed below 3 header widgets, at smaller breakpoints.-->
			<div id="cm-ad-88495" class="cm-ad HP01 "></div>

	<script style="display:none">
googletag.cmd.push(function(){var defaultSizes=[];defaultSizes.push([728,90]);defaultSizes.push([320,50]);defaultSizes.push([970,90]);var mapping=googletag.sizeMapping();var sizes=[];sizes=[];sizes.push([728,90]);sizes.push([970,90]);mapping.addSize([1284,1],sizes);sizes=[];sizes.push([728,90]);mapping.addSize([1024,1],sizes);sizes=[];sizes.push([728,90]);mapping.addSize([768,1],sizes);sizes=[];sizes.push([320,50]);mapping.addSize([480,1],sizes);sizes=[];sizes.push([320,50]);mapping.addSize([320,1],sizes);sizes=[];sizes.push([320,50]);mapping.addSize([1,1],sizes);var conf={name:'HP01',id:'cm-ad-88495',sizes:defaultSizes,group:'default',adunit:cmg.adconf.adunit,outofpage:false,companion:false,mapping:mapping.build(),targeting:{ad_slot:'HP01'}};cmg.adconf.slotconf.push(conf);var slot=harmony.defineSlot(conf);var bpMap={},activeBPs=[1,320,480,768];activeBPs.forEach(function(bp){bpMap[bp]=true;});harmony.on('update/slots',function(bp){harmony.disable.slot(slot.name);if(bp in bpMap){harmony.enable.slot(slot.name);}},true);});</script>

		</div>
	<!-- end header_hp01_md_down block -->
	
	
	<!-- END Header container areas-->
</div><div id="outer-container" >
		<div class="container">
	<div class="row">
		<div class="col-xl-9 col-lg-8 col-md-12 col-sm-12 col-xs-12 story-pg " data-uuid="8a84480a-844a-11e7-9836-1fc9135387c6" data-loid="2.1.2056965931" data-webtype="story">

			




















<div class="story-pg__btn-container hidden-sm-down clearfix"
	data-cache-time=""
	data-loid="2.1.2056965931"
	data-pubdate="2017-08-18T19:33:01.000Z"
	data-category="/News/National"
	data-title="19 things you never knew about the 19th Amendment and women’s suffrage"
	data-url="/news/national/things-you-never-knew-about-the-19th-amendment-and-women-suffrage/uKDiB9RVBagBKv8MZnabAM/"
>
	
</div><!-- Category - National 
	 Complete Category - /News/National -->

<div class="story-pg__main-image-wrapper">
	<div class="story-pg__category story-pg__category--with-image">
			<a href="/categories/News/National" style="color:white;">
				National</a>
		</div>
	<figure class="media-thumb ">
	<a class="media-modal__main-image media-modal__trigger" href="#8a84480a-844a-11e7-9836-1fc9135387c6" >
		<span class="media-modal__lead-video__icon">
				<span class="scaling-svg-container">
					<?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg fill="#ffffff" class="st0" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/>
</svg></span>
			</span>
		<span>
			<span class="cmImage story-pg__main-image cmImage--no-crop" style="width:100%;max-height:100%;padding-bottom:56.25%">
				<img
					
						srcset="http://www.krmg.com/rf/image_compact/Pub/p7/Fox13Memphis/2016/11/09/Videos/3801434.vpx 150w,http://www.krmg.com/rf/image_md/Pub/p7/Fox13Memphis/2016/11/09/Videos/3801434.vpx 400w"
						sizes="100vw"
					
					src="http://www.krmg.com/rw/Pub/p7/Fox13Memphis/2016/11/09/Videos/3801434.vpx"
					alt="19 things you never knew about the 19th Amendment and women’s suffrage"title="19 things you never knew about the 19th Amendment and women’s suffrage"
				/>
			</span></span>
	</a>
	</figure><div class="media-modal media-modal--video" id="8a84480a-844a-11e7-9836-1fc9135387c6">
		<header class="media-modal__head">
	<a class="media-modal__close pull-right" href="#">
		<span class="media-modal__close__text">Close</span>
		<span class="media-modal__close__icon">
			<div class="scaling-svg-container">
				<svg class="scaling-svg" viewbox="0 0 40 40" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin slice" >
					<path class="media-modal__close__icon--attributes" d="M 10,10 L 30,30 M 30,10 L 10,30" />
				</svg>
			</div>
		</span>
	</a>
	
	<h3 class="media-modal__title">19 things you never knew about the 19th Amendment and women’s suffrage</h3>
</header><div class="media-modal__body">
	<div class="media-modal__content ">
		<div class="media-modal__object">
						

















	
		
	
	



	
		
	
	





	
		
	
	




	
							
<div id="anvato_78f8bc0a02ef43b9815a08318d92d387"></div>
<script>
	var anvp = window.anvp || (window.anvp = {});
	anvp.anvato_78f8bc0a02ef43b9815a08318d92d387 = {};
	
	anvp.anvato_78f8bc0a02ef43b9815a08318d92d387.onReady = function(playerInstance) {
		var _cbv = window._cbv || (window._cbv = []);
		_cbv.push(playerInstance);
	}
	
	anvp.anvato_78f8bc0a02ef43b9815a08318d92d387.config = {
		accessKey: "9eZ5G43RzKWGNCBo93fq2FRL1N1AOLBV",
		token: " ",
		
		autoplay: false,
		volume: 1, // volume 1, 0 or decimal e.g. 0.5
		recom: true, //recommendation end slate boolean
		
		plugins: {
			dfp: {
				clientSide: {
					adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/12523293/Tulsa_RA/krmg_web_default&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]"
				},
			comscore: {
					clientId: 6035944
				}, 
			}
		},
		profile: "cox"	,
    };
	//# sourceURL=anvatoSetup.js
	
	// DDO Setup.
	if (typeof window.DDO !== 'undefined') {
        anvp.anvato_78f8bc0a02ef43b9815a08318d92d387.config.customMetadata = {
            video: {
                pageName: window.DDO.pageData.pageName,
                pageSiteSection: window.DDO.pageData.pageSiteSection,
                pageCategory: window.DDO.pageData.pageCategory,
                pageSubCategory: window.DDO.pageData.pageSubCategory,
                pageContentType: window.DDO.pageData.pageContentType,
                pageTitle: window.DDO.pageData.pageTitle,
                siteVersion: window.DDO.siteData.siteVersion,
                siteDomain: window.DDO.siteData.siteDomain,
                siteFormat: window.DDO.siteData.siteFormat,
                siteMetro: window.DDO.siteData.siteMetro,
                siteMedium: window.DDO.siteData.siteMedium,
                siteID: window.DDO.siteData.siteID,
                siteType: window.DDO.siteData.siteType,
                siteCMS: window.DDO.siteData.siteCMS,
                contentTopics: window.DDO.contentData.contentTopics,
                contentByline: window.DDO.contentData.contentByline,
                contentID: window.DDO.contentData.contentID,
                contentVendor: window.DDO.contentData.contentVendor
            },
            chapter: {
                // for sending metadata with chapterMetadata - applies to the chapter tracking use-case-
            },
            ad: {
                // for sending metadata with adMetadata
            }
        };
    };
</script>
<script data-anvp='{"width": "100%" ,
		"mcp":"998151", 
		"video": "3801434", 
		"pInstance":"anvato_78f8bc0a02ef43b9815a08318d92d387", "html5":"true", 
		"title":""}' 
		src="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js">
</script></div>
				<div class="media-modal__caption">
					What You Need to Know: Susan B. Anthony</div>
			</div>
	<aside class="media-modal__ad">
		<div class="hidden-md-down">
			<div id="cm-ad-46024" class="cm-ad RP01 "></div>

	<script style="display:none">
googletag.cmd.push(function(){var defaultSizes=[];defaultSizes.push([300,250]);defaultSizes.push([300,600]);var mapping=googletag.sizeMapping();var sizes=[];sizes=[];sizes.push([300,250]);sizes.push([300,600]);mapping.addSize([1284,1],sizes);sizes=[];sizes.push([300,250]);sizes.push([300,600]);mapping.addSize([1024,1],sizes);sizes=[];sizes.push([300,250]);mapping.addSize([768,1],sizes);sizes=[];sizes.push([300,250]);mapping.addSize([480,1],sizes);sizes=[];sizes.push([300,250]);mapping.addSize([320,1],sizes);var conf={name:'RP01',id:'cm-ad-46024',sizes:defaultSizes,group:'default',adunit:cmg.adconf.adunit,outofpage:false,companion:false,mapping:mapping.build(),targeting:{ad_slot:'RP01'}};cmg.adconf.slotconf.push(conf);var slot=harmony.defineSlot(conf);var bpMap={},activeBPs=[1284,1024];activeBPs.forEach(function(bp){bpMap[bp]=true;});harmony.on('update/slots',function(bp){harmony.disable.slot(slot.name);if(bp in bpMap){harmony.enable.slot(slot.name);}},true);});</script>
</div>
		
		<div class="hidden-lg-up">
			<div id="cm-ad-54658" class="cm-ad HP02 "></div>

	<script style="display:none">
googletag.cmd.push(function(){var defaultSizes=[];defaultSizes.push([728,90]);defaultSizes.push([320,50]);var mapping=googletag.sizeMapping();var sizes=[];sizes=[];sizes.push([728,90]);mapping.addSize([1284,1],sizes);sizes=[];sizes.push([728,90]);mapping.addSize([1024,1],sizes);sizes=[];sizes.push([728,90]);mapping.addSize([768,1],sizes);sizes=[];sizes.push([320,50]);mapping.addSize([480,1],sizes);sizes=[];sizes.push([320,50]);mapping.addSize([320,1],sizes);var conf={name:'HP02',id:'cm-ad-54658',sizes:defaultSizes,group:'default',adunit:cmg.adconf.adunit,outofpage:false,companion:false,mapping:mapping.build(),targeting:{ad_slot:'HP02'}};cmg.adconf.slotconf.push(conf);var slot=harmony.defineSlot(conf);var bpMap={},activeBPs=[768,480,320];activeBPs.forEach(function(bp){bpMap[bp]=true;});harmony.on('update/slots',function(bp){harmony.disable.slot(slot.name);if(bp in bpMap){harmony.enable.slot(slot.name);}},true);});</script>
</div>
	</aside>
</div></div>
</div><div class="story-pg__headline story-pg__headline--with-image">
              <div class="story-pg__headline--full-width">
              	<h1>19 things you never knew about the 19th Amendment and women’s suffrage</h1>
              </div>
            </div>
			
			
			
			<div class="story-pg--story-body-full-body">
				<div class="story-pg__byline-social-icon-contr">
					<div class="story-pg__byline pull-left">
	<!-- BylineData - one -->
			<div class="story-pg__byline-text">
				<div class="story-pg__byline-name"> By: 
						<span class="story-pg__author-name bold"> Fiza Pirani, The Atlanta Journal-Constitution</span>
								</div>
				</div>
		<time class="local-time" datetime="2017-08-18T19:33Z" itemprop="datePublished">
		 August 18 2017 2:33 PM</time></div>
<div class="story-pg__social-icons-contr">
						<div class="story-pg__social-icons">
							<div class="janrainSocialPlaceholder" align="right"
	data-janrain-url="http://www.ajc.com/news/national/things-you-never-knew-about-the-19th-amendment-and-women-suffrage/GgGfKwBeauIkiKwkZW4SnK/"
	data-janrain-title="19 things you never knew about the 19th Amendment and women’s suffrage "
	data-janrain-image="http://www.krmg.com/rf/image/Pub/p7/Fox13Memphis/2016/11/09/Videos/3801434.vpx"
	data-janrain-description="NEWS102.3 &amp; AM740 KRMG | Tulsa's 24-Hour News, Weather and Traffic"></div>
<div class="janrainShareCountContainer object-comment-count">
									<span class="janrainShareCount livefyre-comment-article-id">
										<span class="livefyre-commentcount" style="display: none"
	data-lf-article-id="8a84480a-844a-11e7-9836-1fc9135387c6"
	data-lf-site-id="377208"
	data-lf-show-label="false"
	data-lf-show-zero="true"></span></span>
								</div>
							</div>
					</div>
				</div>		
				
				<div class="story-pg--story-body story-pg--story-body--gradient global-page-font">
					
					<div class="story-pg__story-text story-pg--body-reset">
						<p class="p">
				Ninety-seven years ago today, the 19th Amendment to the constitution was ratified, mandating full suffrage for women in all states.</p>
		<p>
<b><a href="http://www.ajc.com/news/national-govt--politics/born-before-women-suffrage-georgia-woman-votes-for-clinton/b6nk6SMN2YNvsd5gweWTeP/">&raquo; RELATED: Born before women's suffrage, Georgia woman votes for Clinton</a></b>
</p><p>The&nbsp;<b><a href="https://www.archives.gov/historical-docs/19th-amendment">amendment states</a></b> that the right of citizens to vote &ldquo;shall not be denied or abridged by the United States or by any State on account of sex.&rdquo;</p><p></p><figure class="media-thumb media-thumb--photo">
	<a class="media-thumb__image media-modal__trigger" href="#09e50584-844c-11e7-9836-1fc9135387c6" >
		<span class="cmImage  cmImage--no-crop" style="width:100%;max-height:100%;padding-bottom:56.25%">
				<img
					
						srcset="http://www.krmg.com/rf/image_compact/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-149699049-U84417566554UFp-680x383.jpg 150w,http://www.krmg.com/rf/image_md/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-149699049-U84417566554UFp-680x383.jpg 400w"
						sizes="100vw"
					
					src="http://www.krmg.com/rw/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-149699049-U84417566554UFp-680x383.jpg"
					title="19 things you never knew about the 19th Amendment and women’s suffrage"onerror="this.onerror=null;this.src='http://www.krmg.com/rw/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-149699049-U84417566554UFp-680x383.jpg';"
				/>
			</span><div class="media-thumb__credit">
				Underwood Archives/Getty Images</div>
		</a>
	<figcaption class="media-thumb__caption">
			Three unidentified women make history by becoming the first of their sex to vote in an election after the 19th Amendment was passed, San Francisco, California, late 1910s or early 1920s. (Photo by Underwood Archives/Getty Images)</figcaption>
	</figure><div class="media-modal media-modal--image" id="09e50584-844c-11e7-9836-1fc9135387c6" data-uuid="09e50584-844c-11e7-9836-1fc9135387c6" data-loid="2.1.2056594787" data-webtype="image">
								<header class="media-modal__head">
	<a class="media-modal__close pull-right" href="#">
		<span class="media-modal__close__text">Close</span>
		<span class="media-modal__close__icon">
			<div class="scaling-svg-container">
				<svg class="scaling-svg" viewbox="0 0 40 40" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin slice" >
					<path class="media-modal__close__icon--attributes" d="M 10,10 L 30,30 M 30,10 L 10,30" />
				</svg>
			</div>
		</span>
	</a>
	
	<h3 class="media-modal__title">19 things you never knew about the 19th Amendment and women’s suffrage</h3>
</header><div class="media-modal__body">
	<div class="media-modal__content ">
		<div class="media-modal__object">
										<span class="cmImage  cmImage--no-crop" style="width:100%;max-height:100%;padding-bottom:56.25%">
				<img
					
						srcset="http://www.krmg.com/rf/image_compact/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-149699049-U84417566554UFp-680x383.jpg 150w,http://www.krmg.com/rf/image_md/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-149699049-U84417566554UFp-680x383.jpg 400w"
						sizes="100vw"
					
					src="http://www.krmg.com/rw/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-149699049-U84417566554UFp-680x383.jpg"
					title="19 things you never knew about the 19th Amendment and women’s suffrage"onerror="this.onerror=null;this.src='http://www.krmg.com/rw/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-149699049-U84417566554UFp-680x383.jpg';"
				/>
			</span></div>
									<div class="media-modal__credits">
											Photo Credit: Underwood Archives/Getty Images</div>
									<div class="media-modal__caption">
											Three unidentified women make history by becoming the first of their sex to vote in an election after the 19th Amendment was passed, San Francisco, California, late 1910s or early 1920s. (Photo by Underwood Archives/Getty Images)</div>
									</div>
	<aside class="media-modal__ad">
		<div class="hidden-md-down">
			<div id="cm-ad-53561" class="cm-ad RP01 "></div>

	<script style="display:none">
googletag.cmd.push(function(){var defaultSizes=[];defaultSizes.push([300,250]);defaultSizes.push([300,600]);var mapping=googletag.sizeMapping();var sizes=[];sizes=[];sizes.push([300,250]);sizes.push([300,600]);mapping.addSize([1284,1],sizes);sizes=[];sizes.push([300,250]);sizes.push([300,600]);mapping.addSize([1024,1],sizes);sizes=[];sizes.push([300,250]);mapping.addSize([768,1],sizes);sizes=[];sizes.push([300,250]);mapping.addSize([480,1],sizes);sizes=[];sizes.push([300,250]);mapping.addSize([320,1],sizes);var conf={name:'RP01',id:'cm-ad-53561',sizes:defaultSizes,group:'default',adunit:cmg.adconf.adunit,outofpage:false,companion:false,mapping:mapping.build(),targeting:{ad_slot:'RP01'}};cmg.adconf.slotconf.push(conf);var slot=harmony.defineSlot(conf);var bpMap={},activeBPs=[1284,1024];activeBPs.forEach(function(bp){bpMap[bp]=true;});harmony.on('update/slots',function(bp){harmony.disable.slot(slot.name);if(bp in bpMap){harmony.enable.slot(slot.name);}},true);});</script>
</div>
		
		<div class="hidden-lg-up">
			<div id="cm-ad-49989" class="cm-ad HP02 "></div>

	<script style="display:none">
googletag.cmd.push(function(){var defaultSizes=[];defaultSizes.push([728,90]);defaultSizes.push([320,50]);var mapping=googletag.sizeMapping();var sizes=[];sizes=[];sizes.push([728,90]);mapping.addSize([1284,1],sizes);sizes=[];sizes.push([728,90]);mapping.addSize([1024,1],sizes);sizes=[];sizes.push([728,90]);mapping.addSize([768,1],sizes);sizes=[];sizes.push([320,50]);mapping.addSize([480,1],sizes);sizes=[];sizes.push([320,50]);mapping.addSize([320,1],sizes);var conf={name:'HP02',id:'cm-ad-49989',sizes:defaultSizes,group:'default',adunit:cmg.adconf.adunit,outofpage:false,companion:false,mapping:mapping.build(),targeting:{ad_slot:'HP02'}};cmg.adconf.slotconf.push(conf);var slot=harmony.defineSlot(conf);var bpMap={},activeBPs=[768,480,320];activeBPs.forEach(function(bp){bpMap[bp]=true;});harmony.on('update/slots',function(bp){harmony.disable.slot(slot.name);if(bp in bpMap){harmony.enable.slot(slot.name);}},true);});</script>
</div>
	</aside>
</div></div>
						<h4>Here are 19 things to know about the 19th Amendment, ratified on Aug. 18, 1920:</h4><h4></h4><!-- 
						Check characters: <,>,&,',"
						org.xml.sax.SAXParseException; systemId: jstl:; lineNumber: 1; columnNumber: 328; The element type "br" must be terminated by the matching end-tag "</br>". 
					-->
					<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">1920 Tennessee becomes the 36 state to ratify the 19th amendment granting women&#39;s right to vote.<br> <a href="https://twitter.com/hashtag/FlashbackFriday?src=hash">#FlashbackFriday</a> <a href="https://t.co/RJXufF3bRs">pic.twitter.com/RJXufF3bRs</a></p>&mdash; Charm_Patience (@Charm_Patience) <a href="https://twitter.com/Charm_Patience/status/898509227488051200">August 18, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p>
<b>1. Not all women could actually vote after the 19th amendment was ratified.</b>
</p><p>The struggle for women&rsquo;s suffrage did not end with the 19th Amendment&rsquo;s ratification, especially for black women, who still faced barriers in some Southern states.</p><p>
<b><a href="http://www.ajc.com/news/opinion/origin-women-equality-day/QpRW4KefDRrZudwgkuvCNJ/">&raquo; RELATED: What is Women&rsquo;s Equality Day?</a></b>&nbsp;<br>
</p><p>
<b><a href="https://interactive.aljazeera.com/aje/2016/us-elections-2016-who-can-vote/index.html"><i>Here&rsquo;s a timeline of who got the right to vote when, according to Al Jazeera:</i></a></b>
</p><p>In 1922, the Supreme Court ruled that Japanese people were ineligible to become naturalized U.S. citizens and, therefore, unable to vote.</p><p>In 1923, the same was applied to &ldquo;Asian Indians.&rdquo;</p><p>In 1924, Native Americans were granted citizenship, but many state policies still prohibited Native Americans from voting.</p><p>
<b><a href="http://www.ajc.com/news/timeline-voting-rights-act/">&raquo; RELATED: Timeline: Voting Rights Act</a></b>&nbsp;<br>
</p><p>In 1947, Native Americans earned the right to vote in New Mexico and Arizona.</p><p>In 1952, Asian Americans were able to become citizens and, therefore, able to vote.</p><p>Until 1957, some states still barred Native Americans from voting.</p><p>In 1961, residents in Washington, D.C. were granted the right to vote. This did not include African-Americans, who made up nearly half of the district&rsquo;s population.</p><p>In 1965, the Voting Rights Act prohibited racial discrimination in voting and secured voting rights for minorities including African-Americans, who still struggled to vote in some southern states.</p><p>
<b><a href="http://www.ajc.com/news/local/naacp-reacts-voting-rights-act-ruling/Fpkke5z44BKsZGlH7yvDDL/">&raquo; RELATED: NAACP reacts to Voting Rights Act ruling</a></b>
</p><p>
<b>2. The 19th Amendment was drafted in 1878 by suffrage leaders Susan B. Anthony and Elizabeth Cady Stanton.</b>
</p><p>It was introduced to Congress that same year by California Sen. Aaron A. Sargent.</p><p>
<b><a href="http://www.ajc.com/news/national/voters-flock-susan-anthony-gravesite-election-day/9g5fGp6XHIFtRrG9qHginO/">&raquo; RELATED: Voters flock to Susan B. Anthony's gravesite on Election Day</a></b>
</p><p>
<b>3. The proposal sat in committee for nearly a decade only to be rejected in 1887 with a 16-to-34 vote.</b>
</p><p>After three more decades of no progress, another proposal was brought to the House in 1918. It finally passed the House on May 21, 1919 and the Senate on June 4, 1919.</p><p>
<b>4. The vote came down to a tiebreaker.</b>&nbsp;</p><p>Two-thirds of House and Senate members were required to vote &ldquo;yes&rdquo; for its ratification. On Aug. 18, 1920, Tennessee became the tie-breaker state in a 48-48 tie.&nbsp;</p><p>According to&nbsp;<b><a href="http://www.history.com/topics/womens-history/19th-amendment">History.com</a></b>, the decision fell to 23-year-old Republican Rep. Harry T. Burn, who opposed the amendment himself, but was convinced by his mother to approve it.</p><p>
<b><a href="http://www.ajc.com/news/photos-women-rights-activists-rally-capitol/qeQoYX5gvtNzJo2NLAl15N/">&raquo; RELATED: Photos: Women's rights activists rally at Capitol</a></b>&nbsp;<br>
</p><p>His mother reportedly wrote to her son: &ldquo;Don&rsquo;t forget to be a good boy and help Mrs. Catt put the &lsquo;rat&rsquo; in ratification.&rdquo;</p><p>
<b>5.</b>&nbsp;<b>More than 8 million American women voted for the first time in the November 1920 elections.</b>
</p><p>
<b>6. In July 1848, Elizabeth Cady Stanton and Lucretia Mott organized the first women&rsquo;s rights convention at Seneca Falls, New York, and the movement gained national spotlight.</b>
</p><p>The convention is widely regarded as the start of the women&rsquo;s rights movement in America.</p><p>
<b><a href="http://www.ajc.com/business/georgia-among-worst-for-women-ranking-shows/5lZ1zo227P6mii5MpYkbiL/">&raquo; RELATED: Georgia among worst for women, ranking shows</a></b>&nbsp;<br>
</p><p>
<b>7. Stanton and Mott, along with a group of delegates, produced a &ldquo;Declaration of Sentiments&rdquo; document at the convention, modeled after the Declaration of Independence.&nbsp;</b>
</p><p>
<b><i>From the &ldquo;Declaration of Sentiments:&rdquo;</i></b>
</p><p>&ldquo;We hold these truths to be self-evident: that all men and women are created equal; that they are endowed by their Creator with certain inalienable rights; that among these are life, liberty, and the pursuit of happiness.&rdquo;</p><p>
<b>8. Stanton and Anthony led several unsuccessful court challenges in the mid-1870s.</b>
</p><p>The women argued that the 14th Amendment, which granted universal citizenship, and the 15th Amendment together, which granted voting rights irrespective of race, guaranteed women&rsquo;s voting rights.</p><p>But because Supreme Court decisions rejected their argument, suffrage leaders combined efforts to advocate for a new consititutional amendment.</p><p>
<b><a href="http://www.ajc.com/news/local/the-doesn-even-crack-the-top-best-countries-for-women/OWKclxqe1ivNIi1p0j1qNO/">&raquo; RELATED: The U.S. doesn&rsquo;t even crack the top 15 best countries for women</a></b>&nbsp;<br>
</p><p>
<b>9. It wasn&rsquo;t until 1869, when the Wyoming Territory gave women ages 21 and up the same voting rights as men, including state voting rights, that there was a major victory for women&rsquo;s voting rights.</b>
</p><p>
<b>10. Wyoming was also the first state to elect a female governor and its state nickname is &ldquo;the Equality State.&rdquo;</b>
</p><p>According to&nbsp;<b><a href="http://www.history.com/topics/womens-history/19th-amendment">History.com</a></b>, Nellie Tayloe Ross was elected governor in 1924.</p><p>
<b>11. A woman named Carrie Chapman Catt was instrumental in the ratification of the 19th Amendment.</b>
</p><p>Catt, who in 1900 succeeded Anthony as the president of the National American Woman Suffrage Association (NAWSA), made the controversial decision to support the war effort in World War I, something her colleagues and supporters weren&rsquo;t thrilled about.&nbsp;</p><p>
<b><a href="http://www.ajc.com/news/local/thousands-march-atlanta/rwrOFbyEZbP2TeJv9nCLGO/">&raquo; RELATED: Photos: Women&rsquo;s March in Atlanta</a></b>&nbsp;<br>
</p><p>Eventually, women&rsquo;s help during the war gave them a more nationalistic reputation and in his 1918 State of the Union address, President Woodrow Wilson spoke in favor of women&rsquo;s right to vote.</p><p>
<b>12. Delaware, Maryland, Virginia, Alabama, South Carolina, Georgia, Louisiana and Mississippi all rejected the amendment before finally ratifying it after Aug. 18, 1920.</b>
</p><p>
<b>13. It took more than 60 years for the other 12 states to ratify the 19th Amendment.</b>
</p><p>
<b>14. Georgia ratified the amendment on Feb. 20, 1970, after rejecting it on July 24, 1919.</b>
</p><p>
<b><a href="http://www.accessatlanta.com/entertainment/international-women-day-inspiring-quotes-from-prominent-atlanta-women/aYMCxMNNvBpUKrHyeINZgN/">&raquo; RELATED: 7 inspiring quotes from prominent Atlanta women</a></b>&nbsp;</p><p>
<b>15. The last state to ratify the 19th amendment was Mississippi, which did so on March 22, 1984.</b>
</p><p>
<b>16. The amendment overruled the 1875 Minor vs. Happersett case, granting women the right to vote.</b>&nbsp;</p><p>In the case, a Missouri state court refused to register a woman as a lawful voter because state laws said only men were allowed to vote.&nbsp;</p><p>
<b><a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=6&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwj9o6Hz2-DVAhUPziYKHYu8Df4QFghEMAU&amp;url=http%3A%2F%2Fwww.ajc.com%2Fnews%2Fnational-govt--politics%2Fphotos-women-march-around-the-world%2FkYbcFHty89bVobCBHpyrhN%2F&amp;usg=AFQjCNGxFK8WL3Wrki16HhY2n-IHLWpwsw">&raquo; RELATED: Photos: Women march around the world</a></b>&nbsp;<br>
</p><p>
<b>17. Residents of U.S. colonies (such as Puerto Rico, Guam, the U.S. Virgin Islands) still cannot vote in presidential elections and don&rsquo;t have Congressional representatives.</b>
</p><p>
<b>18. The 19th Amendment was formally adopted on Aug. 26, 1920.</b>
</p><p>This day is now nationally recognized as Women&rsquo;s Equality Day.</p><p>
<b>19. According to the&nbsp;<a href="http://www.cawp.rutgers.edu/sites/default/files/resources/genderdiff.pdf">Center for American Women and Politics</a>, in every presidential election since 1980, the proportion of eligible women voters has exceeded the proportion of eligible males who voted.</b>
</p><p>
<b><a href="http://www.ajc.com/news/this-georgia-university-among-the-country-best-colleges-for-women/eXKuxtyD9BCD6GbrBjO09M/">&raquo; RELATED: This Georgia university is among the country's best colleges for women</a></b>
</p><p>
<b><a href="https://www.archives.gov/historical-docs/19th-amendment">Read the full text of the 19th Amendment.</a></b>
</p><p>
<b><i>Data used for this story came from the U.S. Census,&nbsp;<a href="http://history.com/">History.com</a>, the National Archives,&nbsp;<a href="http://whitehouse.gov/">WhiteHouse.gov</a> and more.</i></b>
</p><p></p><div class="the-related">
							<div class="story-related-objects related related-listsAndUrls">
	<div class="row">
		</div>
</div>


</div>
																		
					</div>
				</div>
			</div>
			
			<div class="story-pg--story-body-full-body">
			
				<span id="story-pg__more-content-extended" class="hidden-md-up">
	              <div class="global-more-content">
	                <span href="#" class="global-more-content__text global-more-content__text--small">Read More
	                  <span class="global-more-content-link__down-arrow--small"><i class="fa fa-angle-down"></i></span>
	                </span>
	              </div>
	            </span>	

				<div class="clearfix"></div>		

				<div class="btn-livefyre-separator m-x-auto text-xs-center"></div>

	<div class="btn-livefyre m-x-auto text-xs-center">
	
		<span class="janrainShareCountContainer-livefyre">
			<span class="janrainShareCount">
			
				<span class="livefyre-commentcount" style="display: none"
	data-lf-article-id="8a84480a-844a-11e7-9836-1fc9135387c6"
	data-lf-site-id="377208"
	data-lf-show-label="false"
	data-lf-show-zero="true"></span></span>
		</span>
		
		<span class="btn-livefyre__text">VIEW COMMENTS</span>
	</div>
<div class="clearfix"></div>

				<div class="row">
    <div class="col-xs-12">
        <div id="taboola-below-article-thumbnails"></div>
		
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'alternating-thumbnails-f',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
    </div>
</div>

<script>
					var cmg = cmg || {};
					cmg.query = cmg.query || $;
				</script>
				
				
<script type="text/javascript">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</script>



































    


<!-- This is the final comments enable flag -->



    
        
        
			
			   
			   
			   
			   
			   
			
			   
			   
			   
			   
			   
			  
        		
        	      		
		
	        
	    				
    



	





<style>
.fyre-mention {
	pointer-events: none;
   	cursor: default;
   	text-decoration: none;
}
.fyre-modal {
	/* Fixes bug with share comment modal incorrectly calculating center of page */
	top: 50% !important;
}
</style>

<!-- Basic comment widget markup: default no comments -->
<div class="cm-lc-container">
    <div class="cm-lc-widget-container">
        <div class="cm-lc-view" id="livefyre-comments"></div>
        <div class="cm-lc-nocontent">
            <p>There are no comments yet.  Be the first to post your thoughts.
            <span class="cm-lc-not-logged-in">
            	<a href="#" class="cm-lc-login" title="Sign in">Sign in</a> or <a href="#" class="cm-lc-register">Register</a>.
            </span>
            </p>
        </div>
    </div>
    <div class="cm-lc-footer"></div>
</div>

<script>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</script>

</div>
			
		</div>
		<div class="col-xl-3 col-lg-4 col-md-12 col-sm-12 col-xs-12 right-rail-wrapper">
			<!-- Inserting default right rail -->





<!-- begin rr_rp01 block --><div class="m-b-1">
		<div id="cm-ad-18660" class="cm-ad RP01 "></div>

	<script style="display:none">
googletag.cmd.push(function(){var defaultSizes=[];defaultSizes.push([300,250]);defaultSizes.push([300,600]);var mapping=googletag.sizeMapping();var sizes=[];sizes=[];sizes.push([300,250]);sizes.push([300,600]);mapping.addSize([1284,1],sizes);sizes=[];sizes.push([300,250]);sizes.push([300,600]);mapping.addSize([1024,1],sizes);sizes=[];sizes.push([300,250]);mapping.addSize([768,1],sizes);sizes=[];sizes.push([300,250]);mapping.addSize([480,1],sizes);sizes=[];sizes.push([300,250]);mapping.addSize([320,1],sizes);var conf={name:'RP01',id:'cm-ad-18660',sizes:defaultSizes,group:'default',adunit:cmg.adconf.adunit,outofpage:false,companion:false,mapping:mapping.build(),targeting:{ad_slot:'RP01'}};cmg.adconf.slotconf.push(conf);var slot=harmony.defineSlot(conf);});</script>
</div>
<!-- end rr_rp01 block --><!-- begin rr_slot_1 block --><div class="m-b-1">
			<div class="list-tease list-left-photo" data-uuid="0a266804-f87d-11e6-8603-721d244ab65a" data-webtype="Content-Container">

	<ul class="list-unstyled test">
		<li class="tease-truncate tease left-photo clearfix" data-uuid="c528dff0-8451-11e7-a45f-c7eaae02c003" data-webtype="story">
	<div class="image-holder">
			<a href="http://www.krmg.com/news/local/oklahoma-unemployment-rises-july/XS8OvzotdWyS42Dm7nMGxN/" target="_self">
		<span class="cmImage  cmImage--no-crop" style="width:100%;max-height:100%;padding-bottom:56.25%">
				<img
					
						srcset="http://www.krmg.com/rf/image_compact/Pub/p8/KRMG/2017/05/21/Images/Oklahoma%20capitol.jpg 150w,http://www.krmg.com/rf/image_md/Pub/p8/KRMG/2017/05/21/Images/Oklahoma%20capitol.jpg 400w,http://www.krmg.com/rf/image_large/Pub/p8/KRMG/2017/05/21/Images/Oklahoma%20capitol.jpg 800w,http://www.krmg.com/rf/image_lowres/Pub/p8/KRMG/2017/05/21/Images/Oklahoma%20capitol.jpg 1000w"
						sizes="100vw"
					
					src="http://www.krmg.com/rf/image_lowres/Pub/p8/KRMG/2017/05/21/Images/Oklahoma%20capitol.jpg"
					alt="Oklahoma unemployment rises in July"title="Oklahoma unemployment rises in July"
				/>
			</span></a>
</div>
	<div class="content-holder">
		<div class="headline">
			<a href="http://www.krmg.com/news/local/oklahoma-unemployment-rises-july/XS8OvzotdWyS42Dm7nMGxN/">Oklahoma unemployment rises in July</a>
				<span class="livefyre-commentcount" style="display: none"
	data-lf-article-id="c528dff0-8451-11e7-a45f-c7eaae02c003"
	data-lf-site-id="377208"
	data-lf-show-label="false"
	data-lf-show-zero="false"></span></div>
		
		<div class="description">
				The state unemployment rate edged up to 4.4 percent in July. The Oklahoma Employment Security Commission reported Friday that the sharpest decline was in the manufacturing industry, which lost 1,400 jobs. The commission says an increase in total employment of 242 was offset by an overall decline of 5,445 in the number of jobless, while the number in the total labor force fell by 5,200. The rate stayed steady at 4.3 percent for of each of the previous four months.  The national unemployment rate fell from 4.4 percent in June to 4.3 percent in July.</div>
		</div>
</li><li class="tease-truncate tease left-photo clearfix" data-uuid="6c27c8e0-840a-11e7-a45f-c7eaae02c003" data-webtype="story">
	<div class="image-holder">
			<a href="http://www.krmg.com/news/july-ranks-2nd-hottest-recorded-history/Rx1QetuUlH6rDxpIDGYJFL/" target="_self">
		<span class="cmImage  cmImage--no-crop" style="width:100%;max-height:100%;padding-bottom:56.25%">
				<img
					
						srcset="http://www.krmg.com/rf/image_compact/Wires/w2/AP_Top_News/2017/08/17/Images/b45c88fb0d2e4ec49f8ffcf731da82bd.jpg 150w,http://www.krmg.com/rf/image_md/Wires/w2/AP_Top_News/2017/08/17/Images/b45c88fb0d2e4ec49f8ffcf731da82bd.jpg 400w,http://www.krmg.com/rf/image_large/Wires/w2/AP_Top_News/2017/08/17/Images/b45c88fb0d2e4ec49f8ffcf731da82bd.jpg 800w,http://www.krmg.com/rf/image_lowres/Wires/w2/AP_Top_News/2017/08/17/Images/b45c88fb0d2e4ec49f8ffcf731da82bd.jpg 1000w"
						sizes="100vw"
					
					src="http://www.krmg.com/rf/image_lowres/Wires/w2/AP_Top_News/2017/08/17/Images/b45c88fb0d2e4ec49f8ffcf731da82bd.jpg"
					alt="July ranks as 2nd hottest in recorded history "title="July ranks as 2nd hottest in recorded history "
				/>
			</span></a>
</div>
	<div class="content-holder">
		<div class="headline">
			<a href="http://www.krmg.com/news/july-ranks-2nd-hottest-recorded-history/Rx1QetuUlH6rDxpIDGYJFL/">July ranks as 2nd hottest in recorded history </a>
				<span class="livefyre-commentcount" style="display: none"
	data-lf-article-id="6c27c8e0-840a-11e7-a45f-c7eaae02c003"
	data-lf-site-id="377208"
	data-lf-show-label="false"
	data-lf-show-zero="false"></span></div>
		
		<div class="description">
				Earth yet again sizzled with unprecedented heat last month.  The National Oceanic and Atmospheric Administration said Thursday Earth sweated to its second hottest month since recordkeeping began in 1880.  At 61.89 degrees (16.63 Celsius), last month was behind July 2016's all-time record by .09 degrees.  But Earth's land temperatures in July were the hottest on record at 59.96 degrees (15.5 Celsius), passing July 2016's by one-seventh of a degree.  Land measurements are important because that's where we live, said NOAA climate scientist Jake Crouch.  Earlier this week, NASA calculated that July 2017 was a tad hotter than 2016, making it essentially a tie for all-time hottest month.  NASA uses a newer set of ocean measurements and includes estimates for the Arctic unlike NOAA.  Record heat was reported in Africa, Australia, parts of Asia, the Middle East and the Indian ocean, Crouch said.  'There is simply no denying the mounting evidence globally and regionally - the new climate normal is upon us now,' said University of Oklahoma meteorology professor Jason Furtado, who wasn't part of the new report.</div>
		</div>
</li><li class="tease-truncate tease left-photo clearfix" data-uuid="b1d03000-8417-11e7-a45f-c7eaae02c003" data-webtype="story">
	<div class="image-holder">
			<a href="http://www.krmg.com/news/dog-lost-during-windstorm-found-years-later/Dy7d8lPqgPFqQgh1TyykMN/" target="_self">
		<span class="cmImage  cmImage--no-crop" style="width:100%;max-height:100%;padding-bottom:56.25%">
				<img
					
						srcset="http://www.krmg.com/rf/image_compact/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-479671459_20170818003102.jpg 150w,http://www.krmg.com/rf/image_md/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-479671459_20170818003102.jpg 400w,http://www.krmg.com/rf/image_large/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-479671459_20170818003102.jpg 800w,http://www.krmg.com/rf/image_lowres/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-479671459_20170818003102.jpg 1000w"
						sizes="100vw"
					
					src="http://www.krmg.com/rf/image_lowres/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-479671459_20170818003102.jpg"
					alt="Dog lost during windstorm found 2 years later"title="Dog lost during windstorm found 2 years later"
				/>
			</span></a>
</div>
	<div class="content-holder">
		<div class="headline">
			<a href="http://www.krmg.com/news/dog-lost-during-windstorm-found-years-later/Dy7d8lPqgPFqQgh1TyykMN/">Dog lost during windstorm found 2 years later</a>
				<span class="livefyre-commentcount" style="display: none"
	data-lf-article-id="b1d03000-8417-11e7-a45f-c7eaae02c003"
	data-lf-site-id="377208"
	data-lf-show-label="false"
	data-lf-show-zero="false"></span></div>
		
		<div class="description">
				A dog lost two years ago in a massive windstorm has been reunited with its owner,&nbsp;KHQ&nbsp;reported. Shanley Heinsma let her husky, Shadow, out of the house during the storm in Spokane, Washington. That was the last time she saw the dog. Heinsma posted the dog&rsquo;s photo on Facebook and put up posters hoping that someone might have found it. Last Wednesday, she saw a post for a missing husky, and it had Shadow&rsquo;s distinctive markings. &ldquo;I told my fiance, I'm like, there's just no way right? It's been so long,' she told KHQ. After comparing photographs, it turned out to be the missing dog. Shadow and Heinsma are back together. 'Other people that lose their animals, don't ever give up,' she told KHQ. 'The more you get your word out there the more people that know you're searching.</div>
		</div>
</li><li class="tease-truncate tease left-photo clearfix" data-uuid="226b8d0c-8420-11e7-a45f-c7eaae02c003" data-webtype="story">
	<div class="image-holder">
			<a href="http://www.krmg.com/news/woman-donates-school-supplies-for-all-students-one-school/vCg39k3hjcvWmWjAmY5A0I/" target="_self">
		<span class="cmImage  cmImage--no-crop" style="width:100%;max-height:100%;padding-bottom:56.25%">
				<img
					
						srcset="http://www.krmg.com/rf/image_compact/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-591939280.jpg 150w,http://www.krmg.com/rf/image_md/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-591939280.jpg 400w,http://www.krmg.com/rf/image_large/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-591939280.jpg 800w,http://www.krmg.com/rf/image_lowres/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-591939280.jpg 1000w"
						sizes="100vw"
					
					src="http://www.krmg.com/rf/image_lowres/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-591939280.jpg"
					alt="Woman donates school supplies for all students at one school"title="Woman donates school supplies for all students at one school"
				/>
			</span></a>
</div>
	<div class="content-holder">
		<div class="headline">
			<a href="http://www.krmg.com/news/woman-donates-school-supplies-for-all-students-one-school/vCg39k3hjcvWmWjAmY5A0I/">Woman donates school supplies for all students at one school</a>
				<span class="livefyre-commentcount" style="display: none"
	data-lf-article-id="226b8d0c-8420-11e7-a45f-c7eaae02c003"
	data-lf-site-id="377208"
	data-lf-show-label="false"
	data-lf-show-zero="false"></span></div>
		
		<div class="description">
				A California woman donated back-to-school items for every student at a Texas school,&nbsp;KWTX&nbsp;reported. 'You can't put into words how much that support means,&rdquo; Rosebud Primary first grade teacher Kendra Lorenz said. Lorenz said she first connected with the donor, who wishes to remain anonymous, through an online organization called&nbsp;Donors Choose. Last school year, the donor gave Lorenz&rsquo;s class various supplies. She was surprised when the woman contacted her about helping out the entire schoo, KWTX reported. 'This summer, she actually contacted me and said, &lsquo;Hey, what are y'all needing for school supplies?&rsquo; And so I passed along our supply list to her, and she said I'll take care of all of it,&rdquo; Lorenz said. Lorenz said the donations are especially important for her school district. 'Our families struggle, that's the nature of the beast around here, and that's OK, we work together, we get what we need done,&rdquo; Lorenz said.</div>
		</div>
</li><li class="tease-truncate tease left-photo clearfix" data-uuid="17602d86-8417-11e7-a45f-c7eaae02c003" data-webtype="story">
	<div class="image-holder">
			<a href="http://www.krmg.com/news/secret-service-investigating-missouri-lawmaker-post/3OUVUCrMEw8SzqSmsXyKfI/" target="_self">
		<span class="cmImage  cmImage--no-crop" style="width:100%;max-height:100%;padding-bottom:56.25%">
				<img
					
						srcset="http://www.krmg.com/rf/image_compact/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-629564011.jpg 150w,http://www.krmg.com/rf/image_md/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-629564011.jpg 400w,http://www.krmg.com/rf/image_large/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-629564011.jpg 800w,http://www.krmg.com/rf/image_lowres/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-629564011.jpg 1000w"
						sizes="100vw"
					
					src="http://www.krmg.com/rf/image_lowres/Pub/p8/CmgSharedContent/2017/08/18/Images/GettyImages-629564011.jpg"
					alt="Secret Service investigating Missouri lawmaker’s post"title="Secret Service investigating Missouri lawmaker’s post"
				/>
			</span></a>
</div>
	<div class="content-holder">
		<div class="headline">
			<a href="http://www.krmg.com/news/secret-service-investigating-missouri-lawmaker-post/3OUVUCrMEw8SzqSmsXyKfI/">Secret Service investigating Missouri lawmaker’s post</a>
				<span class="livefyre-commentcount" style="display: none"
	data-lf-article-id="17602d86-8417-11e7-a45f-c7eaae02c003"
	data-lf-site-id="377208"
	data-lf-show-label="false"
	data-lf-show-zero="false"></span></div>
		
		<div class="description">
				The Secret Service is investigating comments made on social media by a Missouri state senator who reportedly said she hoped President Donald Trump would be assassinated,&nbsp;CNN&nbsp;reported. Democratic State Sen. Maria Chappelle-Nadal's comment on personal Facebook page -- &ldquo;I hope Trump is assassinated -- was deleted, but it has triggered a call for her resignation by fellow legislators. 'The St. Louis Field Office of the Secret Service is looking into the comments,' Secret Service spokeswoman Cathy Milhoan said in a statement to CNN. 'The Secret Service investigates all threats against the President, Vice President, and other protectees, whether they be direct, implied or comments in passing. Chappelle-Nadal has apologized for the post, telling&nbsp;KMOV that the comment arose from her frustration from the current political climate in the United States, particularly in the wake of the unrest last weekend in Charlottesville, Virginia. On Saturday, a car drove through a crowd of counter-protesters, killing one woman and injuring several other people. Trump&rsquo;s initial response was criticized after he said there was blame &ldquo;on many sides&rdquo; for the violence. Chappelle-Nadal backed off her initial Facebook post Thursday. &ldquo;No, I don't want to see anyone assassinated, but he should not be president, he should be impeached,&rdquo; she told KMOV. &ldquo;Someone wrote a statement on my Facebook and I responded with something that shouldn't have been put up there.' Missouri lawmakers condemned the remark. Missouri Sen. Claire McCaskill, a fellow Democrat, said in a statement: 'I condemn it. It's outrageous. And she should resign.' Stephen Webber, chairman of the Missouri Democratic Party, called Chappelle-Nadal&rsquo;s comments &ldquo;indefensible.&rdquo; &ldquo;All sides need to agree that there is no room for suggestions of political violence in America -- and the Missouri Democratic Party will absolutely not tolerate calls for the assassination of the President,&rdquo; Webber said. &ldquo;I believe she should resign.' Missouri Republican Gov. Eric Greitens also demanded she resign in a statement, the&nbsp;St. Louis Post-Dispatch&nbsp;reported. 'We can have differences in our country, but no one should encourage political violence. The senator should resign,&rdquo; Greitens said. U.S. Rep. William Lacy Clay told the Post-Dispatch that &ldquo;calling for the assassination of the President is a federal crime. &hellip; (She is) an embarrassment to our state. She should resign immediately.&rdquo; Chappelle-Nadal said she would not step down. &ldquo;No. Absolutely not. I told people if there are legislators cheating on their wives and smoking marijuana in their offices and they&rsquo;re not being asked to resign, I am not going to resign for a mistake I made and owned up to,&rdquo; she told&nbsp;Fox2Now of St, Louis. She repeated&nbsp; &ldquo;I am not resigning,&rdquo; she tweeted. &ldquo;When POC are respected by this WH &amp; they are willing to do real work, I'll sit down with them. People are traumatized!&rdquo;</div>
		</div>
</li></ul>

	<div class="list-tease__show-more">
			<a href="http://www.krmg.com/news/krmg-news-for-3bt-cc-final/s5uv8fJaj9UehYAfMpfNGI/">More <i class="fa fa-angle-double-right"></i></a>
				</div>
	</div></div>
	<!-- end rr_slot_1 block --><!-- begin rr_rp02 block --><div class="m-b-1">
		<div id="cm-ad-15925" class="cm-ad RP02 "></div>

	<script style="display:none">
googletag.cmd.push(function(){var defaultSizes=[];defaultSizes.push([300,250]);defaultSizes.push([300,600]);var mapping=googletag.sizeMapping();var sizes=[];sizes=[];sizes.push([300,250]);sizes.push([300,600]);mapping.addSize([1284,1],sizes);sizes=[];sizes.push([300,250]);sizes.push([300,600]);mapping.addSize([1024,1],sizes);sizes=[];sizes.push([300,250]);mapping.addSize([768,1],sizes);sizes=[];sizes.push([300,250]);mapping.addSize([480,1],sizes);sizes=[];sizes.push([300,250]);mapping.addSize([320,1],sizes);var conf={name:'RP02',id:'cm-ad-15925',sizes:defaultSizes,group:'default',adunit:cmg.adconf.adunit,outofpage:false,companion:false,mapping:mapping.build(),targeting:{ad_slot:'RP02'}};cmg.adconf.slotconf.push(conf);var slot=harmony.defineSlot(conf);});</script>
</div>
<!-- end rr_rp02 block --><!-- begin rr_slot_2 block --><div class="m-b-1">
			<div class="list-tease list-headline-only" data-uuid="964269b6-ed6d-11e6-a599-9c5655b07f53" data-webtype="UrlObject">

	<ul class="list-unstyled test">
		<li class="tease-truncate tease headline-only clearfix" data-uuid="964269b6-ed6d-11e6-a599-9c5655b07f53" data-webtype="UrlObject">
	<div class="content-holder">
		<div class="headline">
			<a href="http://jamiedupree.blog.krmg.com/2017/08/11/trump-issues-fresh-warning-to-north-korea-says-u-s-military-is-locked-and-loaded/">Trump issues fresh warning to North Korea, says U.S. military is “locked and loaded”</a>
				</div>
		
		</div>
</li><li class="tease-truncate tease headline-only clearfix" data-uuid="964269b6-ed6d-11e6-a599-9c5655b07f53" data-webtype="UrlObject">
	<div class="content-holder">
		<div class="headline">
			<a href="http://jamiedupree.blog.krmg.com/2017/08/10/what-if-trump-pushed-out-mcconnell-it-might-not-change-anything/">What if Trump pushed out McConnell? It might not change anything</a>
				</div>
		
		</div>
</li><li class="tease-truncate tease headline-only clearfix" data-uuid="964269b6-ed6d-11e6-a599-9c5655b07f53" data-webtype="UrlObject">
	<div class="content-holder">
		<div class="headline">
			<a href="http://jamiedupree.blog.krmg.com/2017/08/10/trump-renews-warning-to-pyongyang-tells-north-korea-to-get-their-act-together/">Trump renews warning to Pyongyang, tells North Korea to ‘get their act together’</a>
				</div>
		
		</div>
</li><li class="tease-truncate tease headline-only clearfix" data-uuid="964269b6-ed6d-11e6-a599-9c5655b07f53" data-webtype="UrlObject">
	<div class="content-holder">
		<div class="headline">
			<a href="http://jamiedupree.blog.krmg.com/2017/08/10/trump-again-jabs-at-mcconnell-over-failure-of-gop-health-care-bill/">Trump again jabs at McConnell over failure of GOP health care bill</a>
				</div>
		
		</div>
</li><li class="tease-truncate tease headline-only clearfix" data-uuid="964269b6-ed6d-11e6-a599-9c5655b07f53" data-webtype="UrlObject">
	<div class="content-holder">
		<div class="headline">
			<a href="http://jamiedupree.blog.krmg.com/2017/08/09/top-officials-offer-conflicting-message-on-trump-fire-and-fury-remarks/">Top officials offer conflicting message on Trump ‘fire and fury remarks’</a>
				</div>
		
		</div>
</li></ul>

	<div class="list-tease__show-more">
			<a href="http://www.krmg.com/news/local/jamie-dupree-blog/hFnqdjh0M6kKR6aKelOlWM/">More <i class="fa fa-angle-double-right"></i></a>
				</div>
	</div></div>
	<!-- end rr_slot_2 block --></div>
	</div>
</div>
</div>
	<!-- BEGIN footer-->
<div class="footer_line"></div>
<div class="footer footer__grey-bg ">
	<div class="footer__separator"></div>


	<!-- begin footer_hp02 block --><div class="footer__ads">
			<div id="cm-ad-82192" class="cm-ad HP02 "></div>

	<script style="display:none">
googletag.cmd.push(function(){var defaultSizes=[];defaultSizes.push([728,90]);defaultSizes.push([320,50]);var mapping=googletag.sizeMapping();var sizes=[];sizes=[];sizes.push([728,90]);mapping.addSize([1284,1],sizes);sizes=[];sizes.push([728,90]);mapping.addSize([1024,1],sizes);sizes=[];sizes.push([728,90]);mapping.addSize([768,1],sizes);sizes=[];sizes.push([320,50]);mapping.addSize([480,1],sizes);sizes=[];sizes.push([320,50]);mapping.addSize([320,1],sizes);var conf={name:'HP02',id:'cm-ad-82192',sizes:defaultSizes,group:'default',adunit:cmg.adconf.adunit,outofpage:false,companion:false,mapping:mapping.build(),targeting:{ad_slot:'HP02'}};cmg.adconf.slotconf.push(conf);var slot=harmony.defineSlot(conf);var bpMap={},activeBPs=[1,320,480,768,1024,1284];activeBPs.forEach(function(bp){bpMap[bp]=true;});harmony.on('update/slots',function(bp){harmony.disable.slot(slot.name);if(bp in bpMap){harmony.enable.slot(slot.name);}},true);});</script>
</div>
	<!-- end footer_hp02 block --><div class="footer__separator"></div>
	<div class="row footer_row">
	<div class="footer__centered-box">
	
		<div class="col-xl-6 col-lg-6 col-md-4 footer_col-group-1">
			<div class="rows">
				<div class="col-xl-6 col-lg-6 footer_col-1">
					<div class="footerLinkGroup">
		<div class="footer__separator"></div>
		<!-- Submenu is displayed at md, lg and xl breakpoints.-->
		<div class="footer--header hidden-sm-down">					NEWS/WEATHER/TRAFFIC</div>
		<!-- User clicks to display the submenu at sm and xs breakpoints.-->
		<div class="footer--header footer__first-header hidden-md-up">
								NEWS/WEATHER/TRAFFIC<i class="fa fa-angle-right footer_arrow"></i>
		</div>

		<div class="footer__collapsible-text">

			<a href="http://www.krmg.com/local/" target="_self">Tulsa News</a>
				<br />
			<a href="http://www.krmg.com/weather/" target="_self">Tulsa Weather</a>
				<br />
			<a href="http://www.krmg.com/traffic/" target="_self">Tulsa Traffic</a>
				<br />
			</div>
	</div>
</div>
				<div class="col-xl-6 col-lg-6 footer_col-2">
					<div class="footerLinkGroup">
		<div class="footer__separator"></div>
		<!-- Submenu is displayed at md, lg and xl breakpoints.-->
		<div class="footer--header hidden-sm-down">				EVENT GUIDE				</div>
		<!-- User clicks to display the submenu at sm and xs breakpoints.-->
		<div class="footer--header footer__first-header hidden-md-up">
							EVENT GUIDE				<i class="fa fa-angle-right footer_arrow"></i>
		</div>

		<div class="footer__collapsible-text">

			<a href="http://events.krmg.com/" target="_blank">Events</a>
				<br />
			</div>
	</div>
<div class="footerLinkGroup">
		<div class="footer__separator"></div>
		<!-- Submenu is displayed at md, lg and xl breakpoints.-->
		<div class="footer--header hidden-sm-down">FOLLOW				& SHARE				</div>
		<!-- User clicks to display the submenu at sm and xs breakpoints.-->
		<div class="footer--header footer__first-header hidden-md-up">
			FOLLOW				& SHARE				<i class="fa fa-angle-right footer_arrow"></i>
		</div>

		<div class="footer__collapsible-text">
			<a href="http://www.krmg.com/rssfeeds/" target="_self">RSS Feeds</a>
				<br />
			<a href="http://www.krmg.com/app/" target="_self">Download the KRMG App</a>
				<br />
			</div>
	</div>
</div>
			</div>
		</div>
		
		<div class="col-xl-3 col-lg-3 col-md-4">
			<div class="rows">
				<div class="col-sm-12 col-xs-12 footer_col-3">
					<div class="footerLinkGroup">
		<div class="footer__separator"></div>
		<!-- Submenu is displayed at md, lg and xl breakpoints.-->
		<div class="footer--header hidden-sm-down">ADVERTISERS					& SPONSORS					</div>
		<!-- User clicks to display the submenu at sm and xs breakpoints.-->
		<div class="footer--header footer__first-header hidden-md-up">
			ADVERTISERS					& SPONSORS					<i class="fa fa-angle-right footer_arrow"></i>
		</div>
		<div class="footer__collapsible-text">
			<a href="http://www.krmg.com/krmghowtoadvertise/" target="_self">How to Advertise</a>
				<br />
			<a href="http://www.krmg.com/takeactionsponsors/" target="_self">Take Action Sponsors</a>
				<br />
			<a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a>
				<br />
			<a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a>
				<br />
			<a href="http://rare.us/" target="_blank">Rare-America’s News Feed</a>
				<br />
			</div>
	</div>
</div>
			</div>
		</div>
			
		<div class="col-xl-3 col-lg-3 col-md-4">
			<div class="rows">
				<div class="col-sm-12 col-xs-12 footer_col-4">
					<div class="footerLinkGroup">
		<div class="footer__separator"></div>
		<!-- Submenu is displayed at md, lg and xl breakpoints.-->
		<div class="footer--header hidden-sm-down">				ABOUT US				</div>
		<!-- User clicks to display the submenu at sm and xs breakpoints.-->
		<div class="footer--header footer__first-header hidden-md-up">
							ABOUT US				<i class="fa fa-angle-right footer_arrow"></i>
		</div>
		<div class="footer__collapsible-text">
			<a href="http://www.krmg.com/contact-us/" target="_self">Contact Us</a>
				<br />
			<a href="http://www.krmg.com/krmgworkwithus/" target="_self">Work With Us</a>
				<br />
			<a href="http://www.krmg.com/eeoc/" target="_self">EEOC Statement</a>
				<br />
			</div>
	</div>
<div class="footerLinkGroup">
		<div class="footer__separator"></div>
		<!-- Submenu is displayed at md, lg and xl breakpoints.-->
		<div class="footer--header hidden-sm-down">				HELP				</div>
		<!-- User clicks to display the submenu at sm and xs breakpoints.-->
		<div class="footer--header footer__first-header hidden-md-up">
							HELP				<i class="fa fa-angle-right footer_arrow"></i>
		</div>
		<div class="footer__collapsible-text">
			<a href="http://www.krmg.com/krmgaudiohelp/" target="_self">Audio Help</a>
				<br />
			<a href="http://www.krmg.com/krmgvideohelp/" target="_self">Video Help</a>
				<br />
			<a href="http://www.krmg.com/krmgsearchhelp/" target="_self">Search Help</a>
				<br />
			</div>
	</div>
</div>
			</div>	
			<div class="rows">
				<div class="col-sm-12 col-xs-12 footer_col-4"></div>
			</div>
		</div>
		
	</div>
</div></div>

<div class="footer footer__black-bg">
	<div class="container">

		<div class="text-center">
			© 2017 Cox Media Group. By using this website, you accept the terms
			of our <a href="//www.krmg.com/visitor_agreement/" class="footer__copyright-link">Visitor
				Agreement</a> and <a href="//www.krmg.com/privacy_policy/" class="footer__copyright-link">Privacy
				Policy</a>, and understand your options regarding <a href="//www.krmg.com/privacy_policy/#ad-choices"
				class="footer__copyright-link text-nowrap">Ad Choices &#x25B6;</a>.<br>Learn
			about <a href="http://www.coxmediagroup.com/careers" class="footer__copyright-link">careers at
				Cox Media Group</a>.
		</div>
	</div>

</div><script src="//www.krmg.com/assets/js/all.js" defer></script>
	<script>
		(function($) {
			$(function() {
				if (typeof ThemeHacks != "undefined") {
					ThemeHacks.init("#000000", "#0076C0");
				}
			});
		})(jQuery);
	</script>
<script>
		window.addEventListener('RadioNewstalkReady', function(event) {
			$('.capture_modal_registration').bind('click', function(e) {
				
				var extra_data = {
					userActive : 'not logged-in',
					userProfileID : null,
					userType : 'anonymous',
					pageFlow : 'user sign-in: new user',
					loginAction : 'register'
				}

				DDO.action("userData.loginEvent", extra_data);

			});
		});
	</script>

	
	<div id="cm-ad-42097" class="cm-ad WP01 "></div>

	<script style="display:none">
googletag.cmd.push(function(){var defaultSizes=[];defaultSizes.push([1,1]);var mapping=googletag.sizeMapping();var sizes=[];sizes=[];sizes.push([1,1]);mapping.addSize([1284,1],sizes);var conf={name:'WP01',id:'cm-ad-42097',sizes:defaultSizes,group:'default',adunit:cmg.adconf.adunit,outofpage:false,companion:false,mapping:mapping.build(),targeting:{ad_slot:'WP01'}};cmg.adconf.slotconf.push(conf);var slot=harmony.defineSlot(conf);});</script>
<div id="cm-ad-94212" class="cm-ad PX01 "></div>

	<script style="display:none">
googletag.cmd.push(function(){var defaultSizes=[];defaultSizes.push([1,1]);var mapping=googletag.sizeMapping();var sizes=[];var conf={name:'PX01',id:'cm-ad-94212',sizes:defaultSizes,group:'default',adunit:cmg.adconf.adunit,outofpage:false,companion:false,mapping:mapping.build(),targeting:{ad_slot:'PX01'}};cmg.adconf.slotconf.push(conf);var slot=harmony.defineSlot(conf);});</script>
<script style="display:none">
googletag.cmd.push(function(){function getQueryParam(name){var q=location.search.match(new RegExp('[?&]'+name+'=([^&#]*)'));return q&&q[1];}
cmg.adconf.breakpoints=[];cmg.adconf.breakpoints.push(1);cmg.adconf.breakpoints.push(320);cmg.adconf.breakpoints.push(480);cmg.adconf.breakpoints.push(768);cmg.adconf.breakpoints.push(1024);cmg.adconf.breakpoints.push(1284);var obj_type='story';if('Gallery'==='story'){if('PhotoStory'===''){obj_type='PhotoStory';}}
if('container'==='story'||'Container'==='story'){obj_type='';}
if('StaffMember'==='story'){obj_type='List';}
if(location.pathname.indexOf('queryResult')>0){obj_type='List';}
cmg.adconf.targeting={topics:[],obj_type:obj_type,obj_id:'2.1.2056965931',uuid:'8a84480a-844a-11e7-9836-1fc9135387c6',categories:[],environ:location.search.indexOf('testads')>0?'debug':location.host.split('.')[0],mediatype:'',qa:getQueryParam('qa')||''};cmg.adconf.targeting.topics.push('cox_shared');cmg.adconf.targeting.topics.push('cox_stub');cmg.adconf.targeting.topics.push('nd_stub');cmg.adconf.targeting.topics.push('cox_irresistible');cmg.adconf.targeting.topics.push('ajc_stub');cmg.adconf.targeting.topics.push('video_added');cmg.adconf.targeting.categories.push('News');cmg.adconf.targeting.categories.push('National');harmony.load.targeting(cmg.adconf.targeting);harmony.load.breakpoints(cmg.adconf.breakpoints);if(cmg.adconf.breakpoints.length){var currentBP=harmony.breakpoint();cmg.adconf.targeting.breakpoint=currentBP+'px';googletag.pubads().setTargeting('breakpoint',currentBP+'px');harmony.trigger('update/slots',currentBP);harmony.on('breakpoint/update',function(bp){googletag.pubads().updateCorrelator();googletag.pubads().setTargeting('breakpoint',bp+'px');harmony.trigger('update/slots',bp);harmony.show.all();if(console.info){console.info('Ad System Update: Targeting key "breakpoint" changed to "'+bp+'px"');}},true);}
harmony.show.group('default');harmony.trigger('ready');});</script>
<script style="display:none">
(function(){cmg.adconf.targeting.sky='Few Clouds'||'ERROR';cmg.adconf.targeting.weather='';var floor=Math.floor(91/5)*5;cmg.adconf.targeting.temp_range=floor+' to '+(floor+4);}());</script>
<script style="display:none">
googletag.cmd.push(function(){function append(msg){msg=msg||'';log+=msg+'\n';}
function title(name){log+='\n';log+=name;log+='\n-------------\n'}
var log='/* -----===== Begin Ad Logs =====----- */\n';title('Ad Unit:');append(cmg.adconf.adunit||'ERROR: Ad unit could not be calculated!');if(cmg.adconf.adunitOverride){append('WARNING: Ad unit override is active.');}
title('Breakpoints:');append(cmg.adconf.breakpoints.length?cmg.adconf.breakpoints:'None defined');title('System Targeting:');append(JSON.stringify(cmg.adconf.targeting,null,3)||'WARNING: None defined.');title('Slot Configurations:');if(!cmg.adconf.slotconf.length){append('WARNING: This page contains no ad slots.');}
cmg.adconf.slotconf.forEach(function(slot){append(slot.name);append('. default sizes:');slot.sizes=slot.sizes||[];if(!slot.sizes.length){append('\tNone defined');}
slot.sizes.forEach(function(size){append('\t'+size);});append('. group: '+slot.group);append('. companion? '+(slot.companion?'yes':'no'));append('. out-of-page? '+(slot.interstitial?'yes':'no'));append('. targeting: '+JSON.stringify(slot.targeting,null,3));append('. size mapping:');slot.mapping=slot.mapping||[];if(!slot.mapping.length){append('\tNone defined');}
slot.mapping.forEach(function(breakpoint){append('\tat width '+breakpoint[0][0]+'px, use sizes:');if(!breakpoint[1].length){append('\t\tNone defined');}
breakpoint[1].forEach(function(size){append('\t\t'+size);});});append();});title('System Information:');append('Methode tags version 3.5.0');append('Harmony version '+harmony.version);log+='\n/* -----====== End Ad Logs ======----- */\n';if(console.info){console.info(log);}});</script>
<!-- begin add_body_last block --><!-- end add_body_last block -->



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"applicationID":"26274289","applicationTime":270,"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"aaf23b031f","transactionName":"MQYHNRZYCkZVBxcKVghMLzI0FgFaWUszDEsSAgkiC1cCXFNLEQJdDww6UVQLAFtRExAXWAoISgsUTUtTRgUOBkoDFzoLFE0=","agent":"","errorBeacon":"bam.nr-data.net"}</script>

<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>